15:59:44 <edwarnicke> #startmeeting FD.io TSC meeting
15:59:44 <collabot`> Meeting started Thu Jan 10 15:59:44 2019 UTC.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:59:44 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:59:44 <collabot`> The meeting name has been set to 'fd_io_tsc_meeting'
15:59:50 <edwarnicke> #topic roll call
15:59:52 <edwarnicke> #info edwarnicke
16:00:01 <joelhalpern__> #info Joel Halpern
16:00:11 <mortderire> #info Ray Kinsella for Ray Kinsella
16:00:25 <gzhao> #info George Zhao
16:02:41 <DaveBarach> #info dbarach
16:09:28 <edwarnicke> #topic hICN Project Creation Review
16:09:50 <edwarnicke> #link https://wiki.fd.io/view/Project_Proposals/hicn - project proposal
16:22:58 <edwarnicke> #startvote Approve Creation of hICN Project in state Incubation? -1,0,+1
16:22:58 <collabot`> Begin voting on: Approve Creation of hICN Project in state Incubation? Valid vote options are -1, 0, +1.
16:22:58 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
16:23:02 <DaveBarach> #vote +1
16:23:03 <joelhalpern__> #vote +1
16:23:04 <gzhao> #vote +1
16:23:08 <edwarnicke> #vote +1
16:23:10 <mortderire> #vote +1
16:23:14 <edwarnicke> #endvote
16:23:14 <collabot`> Voted on "Approve Creation of hICN Project in state Incubation?" Results are
16:23:14 <collabot`> +1 (5): gzhao, mortderire, joelhalpern__, DaveBarach, edwarnicke
16:23:28 <edwarnicke> #agreed Approved Creation of hICN Project in state Incubation
16:23:35 <edwarnicke> #topic JVPP Project Creation Review
16:27:20 <edwarnicke> #link https://wiki.fd.io/view/Project_Proposals/JVPP <- Project Proposal
16:29:36 <edwarnicke> #startvote Approve Creation of the JVPP Project in state Incubation? -1,0,+1
16:29:36 <collabot`> Begin voting on: Approve Creation of the JVPP Project in state Incubation? Valid vote options are -1, 0, +1.
16:29:36 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
16:29:38 <mortderire> #vote +1
16:29:39 <joelhalpern__> #vote +1
16:29:39 <DaveBarach> #vote +1
16:29:44 <gzhao> #vote +1
16:29:46 <edwarnicke> #vote +1
16:29:49 <edwarnicke> #endvote
16:29:49 <collabot`> Voted on "Approve Creation of the JVPP Project in state Incubation?" Results are
16:29:49 <collabot`> +1 (5): gzhao, mortderire, joelhalpern__, DaveBarach, edwarnicke
16:30:03 <edwarnicke> #agreed Approved Creation of the JVPP Project in state Incubation
16:30:56 <edwarnicke> #endmeeting