15:03:48 <DaveBarach> #startmeeting fdio-tsc
15:03:48 <collabot> Meeting started Thu Mar 21 15:03:48 2019 UTC.  The chair is DaveBarach. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:03:48 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:03:48 <collabot> The meeting name has been set to 'fdio_tsc'
15:05:00 <DaveBarach> #topic rollcall
15:05:01 <valderrv> #info valderrv
15:05:05 <mortderire> #info Ray Kinsella for Ray Kinsella
15:05:14 <florinc_> #info Florin Coras for Dave Barach
15:05:30 <gzhao> #info George Zhao
15:05:35 <DaveBarach> #info dbarach (chair for hagbard / ed warnicke)
15:06:31 <DaveBarach> #info honeycomb switching to new CI
15:09:38 <florinc_> Vratko Polak
15:09:50 <mortderire> #info Vratko Polak
15:10:53 <DaveBarach> #vote to approve Vratko Polak as ci-management committer
15:10:58 <mortderire> #vote +1
15:11:25 <DaveBarach> #startvote to approve Vratko Polak as ci-committer
15:11:25 <collabot> Unable to parse vote topic and options.
15:11:36 <DaveBarach> #help startvote
15:12:44 <DaveBarach> #startvote to approve Vratko Polak as ci-committer -1,0,+1
15:12:44 <collabot> Unable to parse vote topic and options.
15:13:11 <DaveBarach> #startvote to approve Vratko Polak as ci-committer? -1,0,+1
15:13:11 <collabot> Begin voting on: to approve Vratko Polak as ci-committer? Valid vote options are -1, 0, +1.
15:13:11 <collabot> Vote using '#vote OPTION'. Only your last vote counts.
15:13:16 <florinc_> #vote +1
15:13:20 <mortderire> #vote +1
15:13:22 <DaveBarach> #vote +1
15:13:26 <gzhao> #vote +1
15:13:36 <DaveBarach> #endvote
15:13:36 <collabot> Voted on "to approve Vratko Polak as ci-committer?" Results are
15:13:36 <collabot> +1 (3): mortderire, florinc_, DaveBarach
15:14:21 <DaveBarach> #agreed Vratko Polak as ci-committer, votes: +4
15:20:06 <DaveBarach> #topic Hongjun reporting on the Sweetcomb project
15:30:32 <DaveBarach> #info as advertised, I have to bail... Florin has host privs for the zoom meeting...
15:32:46 <florinc_> #endmeeting
15:33:12 <florinc_> DaveBarach: I think you'll have to #endmeeting the meeting yourself
16:12:57 <DaveBarach> #endmeeting