#opendaylight-meeting: beryllium weekly sync

Meeting started by anipbu at 15:30:19 UTC (full logs).

Meeting summary

  1. roll call (anipbu, 15:30:28)
    1. Thanh releng (zxiiro, 15:30:57)
    2. anipbu for usc, nemo (anipbu, 15:31:10)

  2. agenda (anipbu, 15:36:07)
    1. continue weekly sync meetings (anipbu, 15:36:23)
    2. open mic (anipbu, 15:36:28)
    3. adetalhouet NIC UniMgr (adetalhouet, 15:37:55)

  3. continue weekly sync meetings (anipbu, 15:38:01)
    1. ACTION: send email to mailing list clarifying the status of Beryllium Weekly Sync (anipbu, 15:46:31)

  4. open mic (anipbu, 15:46:40)
    1. beryllium autorelease failed last night due to issues with nexus. the issues have been resolved and the build should work fine tonight. (anipbu, 15:53:11)

  5. cookies (anipbu, 15:59:09)


Meeting ended at 15:59:15 UTC (full logs).

Action items

  1. send email to mailing list clarifying the status of Beryllium Weekly Sync


People present (lines said)

  1. anipbu (30)
  2. zxiiro (10)
  3. odl_meetbot (4)
  4. adetalhouet (4)


Generated by MeetBot 0.1.4.