#opnfv-bottlenecks: weekly project meeting

Meeting started by matthewli_ at 14:02:37 UTC (full logs).

Meeting summary

    1. Patrick (patrick_, 14:03:14)
    2. hongbo (hongbotian, 14:03:45)
    3. Jun Li (matthewli_, 14:03:48)
    4. test case (hongbotian, 14:07:32)
    5. we need to prepare the demo for the OPNFV summit (hongbotian, 14:07:56)
    6. hongbo is preparing the opnfv summit speech (matthewli_, 14:11:13)
    7. hongbo and matthew is debugging for the components (matthewli_, 14:11:41)

  1. cooperation (matthewli_, 14:16:07)
    1. AGREED: wait for the arm lab established and run in arm env (matthewli_, 14:18:06)
    2. ACTION: hongbo check milestone D (matthewli_, 14:20:56)
    3. 12.1 milestone D 12.31 milestone E code frozen (matthewli_, 14:22:35)


Meeting ended at 14:26:25 UTC (full logs).

Action items

  1. hongbo check milestone D


People present (lines said)

  1. hongbotian (44)
  2. matthewli_ (32)
  3. patrick_ (25)
  4. collabot (3)


Generated by MeetBot 0.1.4.