#opnfv-bottlenecks: bottlenecks weekly meeting

Meeting started by MatthewL1 at 14:00:19 UTC (full logs).

Meeting summary

    1. bottlenecks presentation will show an example using rubbos to show bottlenecks (hongbotian, 14:03:11)
    2. Matthew will give a speak in OPNFV design summit, named evolution of CI system (MatthewL1, 14:04:30)
    3. the demo will show the cpu is the bottlenecks (hongbotian, 14:04:32)
    4. these two speak will be given 9-10/11 San francisco ,welcome attendees (MatthewL1, 14:05:41)
    5. for the openstack summit, the bottlenecks will be cancelled for a week (hongbotian, 14:06:33)
    6. the framework is based on xml,xls and python (hongbotian, 14:08:25)
    7. ACTION: hongbotian to see the test projects progress recently and next month and try to find some cooperation (MatthewL1, 14:13:08)


Meeting ended at 14:17:28 UTC (full logs).

Action items

  1. hongbotian to see the test projects progress recently and next month and try to find some cooperation


Action items, by person

  1. hongbotian
    1. hongbotian to see the test projects progress recently and next month and try to find some cooperation


People present (lines said)

  1. hongbotian (34)
  2. MatthewL1 (32)
  3. collabot (3)


Generated by MeetBot 0.1.4.