14:00:54 <rprakash> #startmeeting mano-wg
14:00:54 <collabot> Meeting started Wed May  3 14:00:54 2017 UTC.  The chair is rprakash. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:54 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:54 <collabot> The meeting name has been set to 'mano_wg'
14:01:19 <rprakash> #chair rprakash bryann_att
14:01:19 <collabot> Warning: Nick not in channel: bryann_att
14:01:19 <collabot> Current chairs: bryann_att rprakash
14:01:42 <rprakash> #link https://global.gotomeeting.com/join/229632485
14:01:59 <rprakash> Please join the Goto meeting link listed above
14:03:30 <rprakash> #info please use Goto meeting link  https://global.gotomeeting.com/join/229632485
14:05:35 <rprakash> #link https://wiki.opnfv.org/display/mano/OPNFV+MANO+Work+Group+Meetings
14:06:06 <rprakash> #info https://wiki.opnfv.org/pages/viewpage.action?pageId=6827111
14:09:15 <chintana> hi .. can I please get the new GTM link? this one - https://global.gotomeeting.com/join/843517045 says invalid meeting ID when I try to join
14:09:55 <rprakash> #chintana here it is https://global.gotomeeting.com/join/229632485
14:10:47 <rprakash> Chinata are you able to join voice call?
14:12:43 <rprakash> #topic meetup event https://www.meetup.com/OPNFV-Bay-Area-User-Group/
14:14:04 <rprakash> #link updates on API https://wiki.opnfv.org/display/INF/API+Tool
14:22:52 <rprakash> #chintana looks like the GTM disconnected us
14:24:38 <rprakash> # we are back on https://global.gotomeeting.com/join/229632485
14:26:04 <rprakash> #info welcome Debyan
14:28:19 <rprakash> #topic . Events and planning MANO issues
14:28:48 <rprakash> #link https://wiki.opnfv.org/display/EVNT/OPNFV+at+OpenStack+Summit+-+Boston
14:36:29 <rprakash> #info Debyan from Rebaca is intrested in presenting a remote live Demo for "VoLTE test orchestration" and have asked him contact bwick@linuxfoundation.org
14:38:01 <rprakash> #info also cc to rpaik@linuxfoundation.org
14:39:16 <rprakash> #Info any live demo is welcome related to NFV and if facilities are available for remote Demo will ask Barndon Wick to lookinto ifra to do so
14:40:28 <rprakash> #action Debayan to follow up with linuxfoundation for "VoLTE test orchestration" demo at OPNFV Boston Meet
14:44:03 <rprakash> #info Still waiting for Design Summit selections link https://wiki.opnfv.org/display/EVNT/Beijing+Design+Summit+Schedule
14:54:04 <rprakash> #action Debyan  from Rebaca to follow up with  http://events.linuxfoundation.org/ and live Demo for "VoLTE test orchestration"  for OPNFV China Summit
15:00:58 <rprakash> #endmeeting mano-wg