#opnfv-meeting: OPNFV HW Update

Meeting started by rpaik at 15:59:27 UTC (full logs).

Meeting summary

    1. Jonas Bjurel ([1]JonasB, 15:59:45)
    2. Ray (rpaik, 16:00:09)
    3. Peter will have to complete the VLAN setup on POD2 (rpaik, 16:06:59)
    4. - first was some VPN instability but aricg and i fixed it (lmcdasm, 16:09:44)
    5. - second - there is no infrstracture setup on POD2 (i.e the GW and IP networks arent in place). (lmcdasm, 16:10:02)
    6. Frank mentions that Peter does not have email access over the weekend. (rpaik, 16:10:07)
    7. - OS was done - but Peter didnt have time to setup the VLANs on the switch (lmcdasm, 16:11:45)
    8. - and there is a question i have about the nic setup on the Jumpstart server (lmcdasm, 16:12:01)
    9. consensus on separate jumphosts (one for Foreman and another for Fuel) (rpaik, 16:12:15)
    10. - Peter is Europe.. so the plan is (we are on conf call on GTM call Jonas) (lmcdasm, 16:12:16)
    11. where? (rprakash, 16:13:43)
    12. ACTION: Dan to work with Aric on POD1 for now (rpaik, 16:36:28)
    13. ACTION: Chris/Frank to talk to Peter tomorrow morning (CET) to compelte the setup for POD2 (rpaik, 16:37:51)
    14. recommend update documents on the wiki (vs. email) (rpaik, 16:43:35)
    15. now Fuel will be on POD1 (rpaik, 16:45:45)


Meeting ended at 16:49:19 UTC (full logs).

Action items

  1. Dan to work with Aric on POD1 for now
  2. Chris/Frank to talk to Peter tomorrow morning (CET) to compelte the setup for POD2


People present (lines said)

  1. lmcdasm (27)
  2. rpaik (13)
  3. aricg (11)
  4. [1]JonasB (7)
  5. rprakash (3)
  6. collabot (3)
  7. ChrisPriceAB (1)


Generated by MeetBot 0.1.4.