14:00:45 <trevor_intel> #startmeeting OPNFV Test and Performance
14:00:45 <collabot> Meeting started Thu Jul  9 14:00:45 2015 UTC.  The chair is trevor_intel. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:45 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:45 <collabot> The meeting name has been set to 'opnfv_test_and_performance'
14:00:48 <iben> stitching to trevor_intel ’s meeting now
14:01:10 <trevor_intel> #info Trevor Cooper
14:01:13 <iben> hi trevor_intel
14:01:40 <iben> #info Iben Rodriguez
14:01:42 <xiaoliwang> #info xiaoliwang
14:01:56 <iben> were you on the previous meeting with Bin?
14:01:59 <iben> we just got kicked off
14:02:07 <hongbotian> #info hongbo
14:02:32 <iben> https://global.gotomeeting.com/join/305553637
14:02:37 <hongbotian> I am out
14:03:12 <iben> they were running a little behind and didn’t end before the top of the hour\
14:08:09 <trevor_intel> oops somebody ended the meeting ... BIN??? :)
14:08:09 <iben> what happened?
14:08:13 <iben> the meeting ended?
14:08:18 <trevor_intel> I will restart
14:08:21 <iben> ok
14:08:44 <iben> let’s come back to the meeting agenda topic next week
14:09:01 <trevor_intel> meeting restarted
14:11:58 <trevor_intel> #topic yardstick
14:14:01 <trevor_intel> #info Have added test cased for yardstick ... sometime have demo (mif August)
14:14:28 <trevor_intel> #topic functest
14:14:45 <trevor_intel> #info dedicated meeting on Tuesday
14:15:24 <trevor_intel> #info started entering on Jira ... wiki updates ... plan to discuss at summit in Santa Clara
14:15:27 <MR_Sandvine> #info Manuel R
14:16:13 <trevor_intel> #info Info for new developers ... consolidating a deck and will share on Wiki
14:16:25 <trevor_intel> #info started to work on proposal for summit
14:18:26 <morgan_orange> #link https://wiki.opnfv.org/collection_of_test_results
14:18:37 <morgan_orange> #link https://wiki.opnfv.org/testing
14:18:40 <trevor_intel> #info common test project topics ... to be communicated in this meeting
14:19:45 <trevor_intel> #info e.g. dashboard of test coverage
14:22:31 <trevor_intel> #topic Pharos
14:28:16 <narindergupta> trevor_intel: thanks looks like gotomeeting is not supported on Ubuntu as presenter so i would like to demo it using  ubuntudemo.com/narinder is it ok if you open this url on your laptop and remain as presenter.
14:29:02 <trevor_intel> #topic MAAS
14:29:57 <trevor_intel> #info tool for data center management
15:01:24 <arturt> I have another meeting and have to go. Please continue discussion about deployment in Intel POD.
15:05:49 <trevor_intel> #info First step is to try and deploy Arno using MAAS for jumphost deployment
15:06:33 <trevor_intel> #action trevor/narinder start email discussion on the topic to solicit further input
15:06:41 <trevor_intel> #endmeeting