#opnfv-meeting: OPNFV Test and Performance

Meeting started by trevor_intel at 14:02:33 UTC (full logs).

Meeting summary

    1. trevor_intel (trevor_intel, 14:02:42)
    2. Ana Cunha (anac1, 14:02:44)
    3. Morgan Richomme (morgan_orange, 14:03:07)
    4. Mark Beierl (mbeierl, 14:03:48)
    5. Iben Rodriguez - Spirent (iben, 14:04:25)
    6. Spirent Lab is IPv6 ready (morgan_orange, 14:07:54)

  1. Project updates (trevor_intel, 14:07:54)
    1. all the labs are encouraged to provide Ipv6 capabilities (morgan_orange, 14:08:15)
    2. multisite will benefit form IPv6 (HA, disaster recovery, etc.) (trevor_intel, 14:09:27)

  2. Pharos labs (trevor_intel, 14:09:42)
    1. Pharos labs are divided in 2 types: lab for CI & labs for dev (anac1, 14:10:35)
    2. https://wiki.opnfv.org/projectreqonpharos (morgan_orange, 14:11:45)
    3. Manuel R (MR_Sandvine, 14:12:33)
    4. https://wiki.opnfv.org/feature_test_project_matrix (morgan_orange, 14:55:23)
    5. ACTION: make a table of labs to features (iben, 15:00:40)


Meeting ended at 15:00:50 UTC (full logs).

Action items

  1. make a table of labs to features


People present (lines said)

  1. iben (13)
  2. trevor_intel (8)
  3. morgan_orange (6)
  4. collabot (3)
  5. anac1 (2)
  6. MR_Sandvine (1)
  7. mbeierl (1)


Generated by MeetBot 0.1.4.