#opnfv-meeting: multisite

Meeting started by joehuang at 08:00:38 UTC (full logs).

Meeting summary

    1. https://github.com/openstack/mistral/blob/master/mistral/context.py#L35 they have handled that case (pratapagoutham, 08:02:09)

  1. Functest issue (joehuang, 08:06:40)
    1. functest issue is still remaining (joehuang, 08:09:24)
    2. continue to fix functest issue offline (joehuang, 08:28:35)

  2. E-Release discussion and OPNFV Beijing summit prepration (joehuang, 08:29:23)
    1. ACTION: ping HA team for VNF to run in multisite (joehuang, 08:43:25)

  3. Open discussion (joehuang, 08:46:22)


Meeting ended at 08:50:26 UTC (full logs).

Action items

  1. ping HA team for VNF to run in multisite


People present (lines said)

  1. joehuang (64)
  2. sorantis (62)
  3. pratapagoutham (13)
  4. May-meimei (8)
  5. collabot` (3)


Generated by MeetBot 0.1.4.