#opnfv-meeting: multisite

Meeting started by joehuang at 08:03:30 UTC (full logs).

Meeting summary

  1. E release plan and OPNFV Beijing summit discussion (joehuang, 08:05:21)
    1. https://docs.google.com/presentation/d/16Qfm3D1yhrW31ZEVRYea8mcyKI06fQ3a6Okk4VhFGkQ/ (joehuang, 08:06:02)
    2. ACTION: hw_wutianwei to add hardware information to the slides (joehuang, 08:15:58)
    3. multi-region adaption in compass has been done (joehuang, 08:19:13)
    4. ACTION: boucherv put some information about vIMS in multi-region env (joehuang, 08:20:54)
    5. we have 3 blades for installing 3 region openstack could in Huawei open lab (joehuang, 08:23:44)
    6. how to address the video conference demonstration in OPNFV lab (joehuang, 08:47:48)
    7. now 3 blades available (joehuang, 08:50:32)


Meeting ended at 09:02:19 UTC (full logs).

Action items

  1. hw_wutianwei to add hardware information to the slides
  2. boucherv put some information about vIMS in multi-region env


Action items, by person

  1. boucherv
    1. boucherv put some information about vIMS in multi-region env
  2. hw_wutianwei
    1. hw_wutianwei to add hardware information to the slides


People present (lines said)

  1. joehuang (82)
  2. boucherv (15)
  3. hw_wutianwei (15)
  4. May-meimei (14)
  5. collabot` (3)


Generated by MeetBot 0.1.4.