13:00:21 <hongbo3456721> #startmeeting dovetail weekly meetong
13:00:21 <collabot> Meeting started Fri Jun  2 13:00:21 2017 UTC.  The chair is hongbo3456721. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:21 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:00:21 <collabot> The meeting name has been set to 'dovetail_weekly_meetong'
13:00:28 <hongbo3456721> #rollcall
13:00:39 <hongbo3456721> #info hongbo
13:02:27 <georgk> #link https://wiki.opnfv.org/display/meetings/Dovetail
13:02:32 <uli-k> #info Uli
13:02:36 <georgk> #info Georg Kunz
13:02:46 <hongbo3456721> #topic  2x one hour slots have been scheduled for design summit
13:02:54 <Wenjing> #info Wenjing
13:03:02 <thaj> #info Thaj
13:03:43 <jose_lausuch1> #info Jose Lausuch
13:03:51 <Mika_R> #info Mika_R
13:04:12 <acm> #info Al Morton
13:04:28 <hongbo3456721> #info wenjing suggeststhree area: 1)opentack inter,2)ETSI, 3) operatiors feedback
13:05:27 <hongbo3456721> #info Gerog says the team from the opentack can not join the summit
13:09:14 <hongbo3456721> #info Georg suggests maybe we can arrange meeting in week after the summit  for the  inter discussion
13:11:22 <bryan_att> #info Bryan Sullivan
13:12:15 <bryan_att> BTW the meeting invite still has the old GTM bridge
13:12:50 <hongbo3456721> on the wiki, it was updated.
13:13:47 <hongbo3456721> #info pirre suggests to have meeting together in the summit.
13:14:01 <hongbo3456721> #info hongbo has booked the time slot, maybe we can use that
13:14:18 <hongbo3456721> #chair ChrisPriceAB
13:14:18 <collabot> Current chairs: ChrisPriceAB hongbo3456721
13:14:29 <hongbo3456721> #chari bryan_att
13:14:41 <hongbo3456721> #chair bryan_att
13:14:41 <collabot> Current chairs: ChrisPriceAB bryan_att hongbo3456721
13:17:28 <hongbo3456721> #info open source and stancdgroup have different perspecitve
13:19:23 <ChrisPriceAB> +1 trevor_intel
13:21:49 <trevor_intel> #info Trevor Cooper
13:23:04 <georgk> bryan_att: the GTM link in my calendar is fine. I forwarded it to you
13:24:27 <hongbo3456721> #action wenjing will fint the time slot for the ETSI and dovetail meeting
13:29:19 <dneary> Dropped from the meeting - conflicting meeting I need to attend
13:29:37 <hongbo3456721> #topic feedback from TSC
13:30:02 <hongbo3456721> #info is there more areas for the  D release
13:37:37 <hongbo3456721> #info  wenjing shows the all docuemnts prepared for the TSC
13:39:51 <ChrisPriceAB> :O bryan_att :D
13:58:58 <hongbo3456721> #info wenjing went over all projects in the OPNFV
14:01:56 <hongbo3456721> #info bry suggests it does not to include the contgess, it is not included in the project
14:04:09 <hongbo3456721> #endmeeting