15:01:24 <uli-k> #startmeeting Infra working group
15:01:24 <collabot> Meeting started Mon Jun 19 15:01:24 2017 UTC.  The chair is uli-k. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:01:24 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:01:24 <collabot> The meeting name has been set to 'infra_working_group'
15:01:30 <uli-k> sorry forgot the #
15:01:36 <Julien-zte> #info Julien
15:01:41 <Julien-zte> it ok now :)
15:03:00 <basic`> #info Rudy
15:05:10 <basic`> where is the agenda? I don't see a new one on https://wiki.opnfv.org/display/meetings/Infra+Working+Group+Meeting
15:05:37 <uli-k> I met Marcin Bednarz in Beijing
15:07:45 <uli-k> #topic Pharos Dashboard
15:08:05 <uli-k> #info Jose explains that the dashboard is ready to be used.
15:09:00 <Julien-zte> #link https://labs.opnfv.org/
15:09:09 <jose_lausuch> #info User guide: https://wiki.opnfv.org/display/INF/Dashboard+User+Guide
15:10:17 <uli-k> #info not all labs are there and info about pods is missing.
15:10:49 <uli-k> #action jose_lausuch to send an email to all lab owners to provide the missing information
15:22:53 * fdegir got stuck in another meeting, sorry
15:26:22 <uli-k> #info there are developer resources listed here. The CI PODs are not listed in this table.
15:26:58 <uli-k> #info Jose will put all necessary information for lab owners in the email
15:27:18 <uli-k> @fdegir: greetings.....
15:27:18 <collabot> uli-k: Error: "fdegir:" is not a valid command.
15:28:55 <basic`> irccloud.com
15:29:12 <basic`> Julien-zte: ^
15:37:23 <uli-k> #info first step will be this, in a later step we will find a way to provide information from PDF files in the dashboard.
15:38:52 <uli-k> #topic Recap from summit
15:39:28 <uli-k> #info Scenario mainly did education
15:39:49 <uli-k> #info security finalized to activate anteater jobs
15:40:47 <basic`> #info LF would like to put status.opnfv.org / opnfv.statuspage.io links on the wiki somewhere, need to decide on a place for that
15:41:14 <uli-k> #info in general, there was much very successful work in ad-hoc breakout sessions.
15:42:45 <uli-k> #topic Action Items
15:43:08 <uli-k> #info julien shares that they are working on daisy to consume the PDF files
15:44:32 <uli-k> #action create the LF status page Rudy and Ray
15:48:57 <uli-k> #endmeeting