13:01:09 <hongbo2123432> #startmeeting dovetail weekly meeting
13:01:09 <collabot> Meeting started Fri Jul 21 13:01:09 2017 UTC.  The chair is hongbo2123432. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:09 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:01:09 <collabot> The meeting name has been set to 'dovetail_weekly_meeting'
13:01:23 <hongbo2123432> #rollcall
13:01:27 <hongbo2123432> #info hongbo
13:04:28 <timirnich> #info Tim Irnich
13:04:54 <hongbo2123432> #topic Update on the most recent Dovetail release 0.3
13:06:47 <hongbo2123432> #info four changes for the new dovetail 0.3
13:09:07 <hongbo2123432> #link https://wiki.opnfv.org/display/dovetail/Running+history+for+the+dovetail+tool
13:13:08 <MatthewLi> #link dashboard http://testresults.opnfv.org/test/#/user_results
13:13:36 <MatthewLi> #link http://testresults.opnfv.org/test/#/
13:14:18 <hongbo2123432> #topic  Another round of review on the addendum document
13:15:50 <hongbo2123432> #link https://gerrit.opnfv.org/gerrit/#/c/35161
13:18:29 <hongbo2123432> #info  maybe we can use ETSI test cases
13:22:57 <hongbo2123432> #info give some link for the config related test cases
13:27:37 <hongbo2123432> #info wenjing asked for others to review this
13:28:46 <hongbo2123432> #info to fig out how much we have for the scope or categories
13:29:39 <hongbo2123432> #info it is the time to goback to the TSC to check it is ok
13:30:34 <hongbo2123432> #info we can go in  the tempest for more test cases
13:31:28 <hongbo2123432> #info secutiry: fig out what else, we can do more
13:33:52 <hongbo2123432> #info wenjing suggest to check with security gourp
13:35:20 <hongbo2123432> #action to check tempest for more test cases
13:36:21 <hongbo2123432> #info for security. maybe there are test cases related to policy, bryn sugested
13:37:30 <hongbo2123432> #info this can included in the futre area
13:55:08 <hongbo2123432> #info there are three action items for the next week, wenjing will send out the action item
13:56:04 <hongbo2123432> #topic documents
13:56:41 <hongbo2123432> #link https://wiki.opnfv.org/display/dovetail/Dovetail+Documentation+for+Review
13:59:09 <hongbo2123432> #info call for more people to review the documents
13:59:40 <hongbo2123432> #info suggest to allocate the owener for those
14:00:29 <hongbo2123432> #endmeeting