#opnfv-qtip: qtip

Meeting started by yujunz at 08:01:24 UTC (full logs).

Meeting summary

  1. roll call (yujunz, 08:01:36)
    1. Yujun Zhang (yujunz, 08:01:39)
    2. Taseer (Taseer, 08:01:49)
    3. https://etherpad.opnfv.org/p/qtip-meetings-2016-11-21 (yujunz, 08:02:55)
    4. zhihui (zhihui, 08:03:23)
    5. SerenaFeng (SerenaFeng, 08:03:41)
    6. akhilbatra (akhilbatra, 08:03:58)

  2. Action followup (yujunz, 08:05:55)
    1. AP: [done] @SerenaFeng to provide yujunz some detail about internship program after talking to her student (yujunz, 08:11:09)

  3. internship program proposals (yujunz, 08:15:21)
    1. https://wiki.opnfv.org/display/qtip/Intern+Projects (yujunz, 08:15:30)
    2. https://gerrit.opnfv.org/gerrit/#/q/owner:taseer94%2540gmail.com+status:merged (yujunz, 08:22:02)

  4. servers for qtip (yujunz, 08:32:08)
    1. https://gerrit.opnfv.org/gerrit/#/c/24477/ (yujunz, 08:35:40)
    2. sofa, chair, table and other furnitures (deriving from bench) (yujunz, 08:41:24)
    3. pen, ruler, knife and other stationaries (deriving from mark) (yujunz, 08:41:32)
    4. AGREED: using furnitures for server names (yujunz, 08:44:37)

  5. google account for document sharing and review (yujunz, 08:44:58)
    1. ACTION: everyone send yujunz google account for document sharing and review (yujunz, 08:46:40)

  6. active sprint review (yujunz, 08:47:05)
    1. https://jira.opnfv.org/secure/RapidBoard.jspa?projectKey=QTIP&rapidView=135 (yujunz, 08:47:07)

  7. last week update in JIRA (yujunz, 08:52:38)
    1. https://jira.opnfv.org/issues/?filter=11198 (yujunz, 08:52:41)


Meeting ended at 08:57:21 UTC (full logs).

Action items

  1. everyone send yujunz google account for document sharing and review


Action items, by person

  1. yujunz
    1. everyone send yujunz google account for document sharing and review


People present (lines said)

  1. yujunz (107)
  2. Taseer_ (13)
  3. SerenaFeng (12)
  4. zhihui (12)
  5. akhilbatra (11)
  6. collabot` (3)
  7. Taseer (1)


Generated by MeetBot 0.1.4.