16:05:20 <timirnich> #startmeeting SDNVPN weekly meeting
16:05:20 <collabot`> Meeting started Mon Oct 31 16:05:20 2016 UTC.  The chair is timirnich. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:05:20 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:05:20 <collabot`> The meeting name has been set to 'sdnvpn_weekly_meeting'
16:05:31 <timirnich> #topic roll call
16:05:38 <jose_lausuch> #info Jose Lausuch
16:05:42 <timirnich> #info Tim Irnich
16:05:46 <rski> #info Romanos Skiadas
16:05:48 <geopar> #info George Paraskevopoulos
16:05:50 <mskalski> #info Michal Skalski
16:05:59 <bin_> #info Bin Hu
16:06:34 <timirnich> #agenda bashing
16:06:49 <timirnich> #topic agenda bashing
16:07:08 <timirnich> #topic release plan
16:07:53 <timirnich> #link https://wiki.opnfv.org/display/sdnvpn/SDN+VPN+Releases
16:14:21 <timirnich> #link https://jira.opnfv.org/projects/SDNVPN/versions/10567
16:16:34 <timirnich> #info jose thinks we should do a Yardstick test for performance validation
16:17:02 <timirnich> #action jose_lausuch write a Jira ticket for adding a Yardstick test and tag for Danube 1.0
16:19:10 <timirnich> #action geopar update #link https://jira.opnfv.org/browse/SDNVPN-65 with current status and link to Gerrit ID
16:21:46 <timirnich> #action jose_lausuch lof a Jira task for Functest integration refactoring
16:21:57 <timirnich> #undo
16:21:57 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Action object at 0x217cf90>
16:22:04 <timirnich> #action jose_lausuch log a Jira task for Functest integration refactoring
16:24:21 <timirnich> #topic AOB
16:24:57 <timirnich> #info ROm reports uplift to Boron is blocked, bugs reported upstream
16:25:46 <rski> #link https://bugs.opendaylight.org/show_bug.cgi?id=6952
16:29:35 <mskalski> #link https://bugs.opendaylight.org/show_bug.cgi?id=7021
16:31:35 <timirnich> #info mskalski has found another bug in Boron which is affecting more than only bgpvpn scenarios
16:34:30 <timirnich> #action mskalski contact Isaku Yamahata <isaku.yamahata@gmail.com> for the observed problems and see if he can help
16:38:33 <timirnich> #action timirnich check if we can move to the default OVS that comes with Fuel in Danube
16:39:10 <timirnich> #endmeeting