14:00:07 <lhinds> #startmeeting Security Group 09/12/2015
14:00:07 <collabot> Meeting started Wed Dec  9 14:00:07 2015 UTC.  The chair is lhinds. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:07 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:07 <collabot> The meeting name has been set to 'security_group_09_12_2015'
14:00:12 <lhinds> hello *
14:00:15 <lhinds> I have a few mins.
14:00:24 <lhinds> please do add to topics as you see fit
14:00:31 <lhinds> #topic agenda
14:00:43 <Sona> Hi guys
14:00:49 <lhinds> #info opnfv hardening guide
14:00:53 <lhinds> hi sona!
14:01:04 <lhinds> #info christmas break?
14:01:18 <lhinds> any other topics all?
14:01:29 <lhinds> will give one minute for other entries
14:02:54 <lhinds> ok, i guess as I will need to jump out, lets do the xmas break first?
14:03:04 <aripie> Hi
14:03:07 <lhinds> anyone think its a good idea and has some preference?
14:03:20 <aripie> will be off 20th dec through 7th jan
14:03:45 <lhinds> I was thinking the 23/12 and the 30/12
14:04:00 <lhinds> hi aripie
14:04:46 <lhinds> shall I has agree those dates as no meeting?
14:04:54 <aripie> the two weeks break is probably good, I agree
14:04:55 <lhinds> someone agree for me
14:04:59 <lhinds> thanks!
14:05:01 <Sona> I can join to 23/12 and 30/12 meetings
14:05:39 <lhinds> #agree the meeting will be off for xmas, on the 23/12 and 30/12. Next meeting after then will be on 06/12
14:05:49 <lhinds> ok
14:06:04 <lhinds> #topic OPNFV Security Guide
14:07:03 <Sona> I am doing some investigation regarding hypervisor (KVM/QEMU) hardening
14:07:18 <Sona> list of CVEs etc
14:07:52 <lhinds> I think those are all good Sona
14:08:03 <aripie> +1
14:08:22 <lhinds> only comment I have, is the network / vm traffic seperation, we can put in the network chapters
14:08:50 <lhinds> CVE list for KVM and QEMU, for that it might be good to point to your wiki link within the guide
14:09:33 <Sona> ok
14:09:55 <aripie> for auditing, I have references to link to
14:10:21 <Sona> I guess we can put network / vm traffic seperation in the network chapter,
14:22:30 <aripie> hi again - connectivity problems
14:23:00 <Sona> hi
14:24:31 <mwinandy> hi
14:26:40 <aripie> more topics?
14:27:25 <Sona> not from me
14:28:47 <aripie> ok me neither
14:29:15 <Sona> I will dig more into hypervisor security/hardening, will send email if I have any questions
14:29:30 <mwinandy> not from me either (too much other things to do as end of year comes close)
14:33:20 <aripie> ok, let's sync before next meet over mail
15:32:10 <lhinds> #endmeeting