#opnfv-sfc: OPNFV SFC weekly meeting

Meeting started by ebrjohn at 14:00:54 UTC (full logs).

Meeting summary

    1. Bryan Sullivan (bryan_att, 14:02:07)
    2. ebrjohn Brady Johnson (ebrjohn, 14:03:03)
    3. SergeM Serge Manning (Sprint) (SergeM, 14:03:37)
    4. Chris Price (ChrisPriceAB, 14:03:37)
    5. yapeng (yapeng, 14:03:37)
    6. alagalah (alagalah, 14:03:45)
    7. lmcdasm - Dan Smith (lmcdasm, 14:03:57)
    8. Prakash Kanthi (Prakash_DataTap, 14:04:04)
    9. yuyang (yuyang, 14:04:42)
    10. Dave Dolson (DaveD__, 14:05:00)
    11. Tim Rozet (trozet, 14:05:43)
    12. Mike L. (Mike_Lynch, 14:09:07)
    13. Manuel Rebellon (MR_Sandvine, 14:15:58)
    14. https://docs.google.com/presentation/d/1gbhAnrTYbLCrNMhMXin0lxjyg-7IHNPjrlBTIjwAzys/edit#slide=id.p The slides being talked about (ebrjohn, 14:23:38)
    15. ACTION: trozet to send an email to the OPNFV SFC list with the JSON used so far (bryan_att, 14:37:12)
    16. ACTION: ebrjohn to create a slide with the use case in the deck (bryan_att, 14:37:32)
    17. ACTION: paulq will look into NSH aware SFs (paulq, 14:43:42)
    18. ACTION: Uri to investigate VNFM test driver and bring to next meeting (bryan_att, 14:55:25)


Meeting ended at 14:56:27 UTC (full logs).

Action items

  1. trozet to send an email to the OPNFV SFC list with the JSON used so far
  2. ebrjohn to create a slide with the use case in the deck
  3. paulq will look into NSH aware SFs
  4. Uri to investigate VNFM test driver and bring to next meeting


Action items, by person

  1. ebrjohn
    1. ebrjohn to create a slide with the use case in the deck
  2. paulq
    1. paulq will look into NSH aware SFs
  3. trozet
    1. trozet to send an email to the OPNFV SFC list with the JSON used so far


People present (lines said)

  1. alagalah (8)
  2. ebrjohn (5)
  3. bryan_att (4)
  4. collabot (3)
  5. ChrisPriceAB (2)
  6. trozet (2)
  7. yuyang (1)
  8. SergeM (1)
  9. yapeng (1)
  10. Prakash_DataTap (1)
  11. paulq (1)
  12. Mike_Lynch (1)
  13. MR_Sandvine (1)
  14. lmcdasm (1)
  15. DaveD__ (1)


Generated by MeetBot 0.1.4.