14:01:37 <ebrjohn> #startmeeting weekly opnfv sfc meeting
14:01:37 <collabot> Meeting started Wed Oct 28 14:01:37 2015 UTC.  The chair is ebrjohn. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:01:37 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:01:37 <collabot> The meeting name has been set to 'weekly_opnfv_sfc_meeting'
14:01:47 <ebrjohn> #info ebrjohn Brady Johnson
14:02:14 <afredette> #info Andre Fredette
14:03:32 <mbuil> #info mbuil Manuel Buil
14:04:01 <ebrjohn> #link https://docs.google.com/document/d/1ibuf1j49G97xUAr2zYC9mzQTW6kqZ7cAw0g-FPAZM20/edit# Keith's document to discuss
14:04:08 <alagalah> #info alagalah
14:04:38 <alagalah> ebrjohn, Just updated sequence diagram with some numbers I can associate to a new diagram (coming) and fixed a couple of typos
14:04:49 <alagalah> ebrjohn, Having issues with GTM.... be there in a tick
14:05:48 <alagalah> ebrjohn, I'm on and can hear but can you hear me ?
14:06:43 <alagalah> ebrjohn, for some reason my mic is not working
14:07:10 <alagalah> ebrjohn, Ack
14:07:17 <ebrjohn> no, I cant hear you
14:07:44 <alagalah> ebrjohn, Its not you, its something messed up here
14:07:50 <alagalah> ebrjohn, Yes I appear twice
14:07:56 <alagalah> Ok
14:08:05 <ebrjohn> United States: +1 (646) 749-3129
14:08:12 <ebrjohn> Access Code: 611-478-989
14:09:35 <alagalah> ebrjohn, I'm on
14:10:06 <alagalah> 8am PAc is GBP meeting
14:12:27 <ebrjohn> #info we will try combining the ODL and OPNFV meetings for a few weeks to see how it goes
14:12:56 <ebrjohn> #info we will do the combined meetings at the OPNFV meeting time
14:13:02 <ebrjohn> I'll send an email
14:29:37 <ebrjohn> I just lost the phone call :(
14:31:41 <afredette> the meeting just ended for me
14:31:49 <efirand> same here
14:33:59 <alagalah> hi
14:34:12 <efirand> think we can re-join with the same meeting id
14:34:16 <alagalah> Please call in to bridge again
14:34:23 <alagalah> Brady has failed the internets
14:34:37 <afredette> The meeting says: "Waiting for Brady Johnson to start the meeting."
14:34:38 <mbuil> Goto Meeting is waiting for organizer
14:35:44 <ebrjohn> Hey guys, Im back
14:35:49 <ebrjohn> I dont know what happened...
14:36:07 <ebrjohn> Seems like the folks that connected to audio via the PC were dropped
14:36:11 <ebrjohn> can you guys try calling in?
14:36:40 <efirand> can you check in go-to-meeting again ?
14:36:48 <efirand> to recreate the meeting session
14:36:50 <ebrjohn> United States: +1 (646) 749-3129
14:37:20 <ebrjohn> ok, I hope it doesnt kill it
14:38:06 <ebrjohn> Ok, its started again
14:47:45 <HoloIRCUser> cant connect to gtm still
15:04:57 <ebrjohn> #action efirand To summarize Neutron SFC in next meeting
15:05:18 <ebrjohn> #endmeeting