#opnfv-testperf: Test Dashboard 03 Sept

Meeting started by morgan_orange at 16:03:57 UTC (full logs).

Meeting summary

    1. Andrew (morgan_orange, 16:04:09)
    2. Ana (morgan_orange, 16:04:12)
    3. Jose (morgan_orange, 16:04:16)
    4. Morgan (morgan_orange, 16:04:20)
    5. Marion Daly (morgan_orange, 16:04:28)
    6. Trevor (morgan_orange, 16:04:33)
    7. Fatih (morgan_orange, 16:04:37)
    8. Aric (morgan_orange, 16:04:41)
    9. iben (iben, 16:06:05)

  1. using Jenkins to store results? (morgan_orange, 16:06:40)
    1. worry (perfo) with Jenkins (morgan_orange, 16:07:04)
    2. Ana Cunha (anac1, 16:11:49)
    3. to jenkins plugin info - https://wiki.opnfv.org/wiki/jenkins#logging_and_graphing (iben, 16:12:24)
    4. tevor_intel (trevor_intel, 16:12:46)
    5. VOTE: Voted on "Should we vote now?" Results are, Yes: 6, Abstain: 1 (aricg, 16:21:09)

  2. dashboard (morgan_orange, 16:25:37)
    1. ACTION: send examples to LF (morgan_orange, 16:26:22)


Meeting ended at 16:39:15 UTC (full logs).

Action items

  1. send examples to LF


People present (lines said)

  1. morgan_orange (23)
  2. collabot (15)
  3. aricg (8)
  4. fdegir (8)
  5. trevor_intel (4)
  6. iben (3)
  7. anac1 (3)
  8. VikramDham (1)
  9. jose_lausuch (1)


Generated by MeetBot 0.1.4.