15:00:10 <morgan_orange> #startmeeting Testing working group weekly meeting February 2nd
15:00:10 <collabot> Meeting started Thu Feb  2 15:00:10 2017 UTC.  The chair is morgan_orange. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:10 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:00:10 <collabot> The meeting name has been set to 'testing_working_group_weekly_meeting_february_2nd'
15:00:15 <morgan_orange> #topic call role
15:01:46 <mbeierl> I'm in irc, but must attend another meeting for the first 30 minutes
15:02:23 <jose_lausuch> I'm in parallel meeting :(
15:02:30 <morgan_orange> not sure we will reach the quorum this time
15:02:39 <morgan_orange> I am not able to start the GTM
15:07:27 <morgan_orange> not able to connect to GTm 'say wating for OPNFV project...
15:07:34 <morgan_orange> anyway quorum is not reached
15:07:43 <morgan_orange> postpone topics to next week
15:07:49 <morgan_orange> #info quorum not reached
15:08:02 <morgan_orange> #info all topics postponed to next week
15:08:13 <morgan_orange> #info be careful => next week = APAC slot
15:08:34 <morgan_orange> #topic action point follow up
15:08:40 <dmcbride> @morgan_orange so, no Thursday meeting next week, correct?
15:08:40 <collabot> dmcbride: Error: "morgan_orange" is not a valid command.
15:08:58 <morgan_orange> yep
15:09:04 <dmcbride> ok
15:09:14 <morgan_orange> #info next meeting 8/2 8:00-9:00 UTC
15:09:15 <dmcbride> today's meeting is cancelled?
15:10:32 <morgan_orange> yes, I got GTM issue, mark, Jose and Chinse contributors  not available
15:10:41 <morgan_orange> nobody on call role
15:10:53 <morgan_orange> I will just mention the action points from last week
15:11:01 <morgan_orange> and report the topics to next week
15:11:19 <morgan_orange> #info AP1 morgan_orange sync with infra group to see if it is possible (nned lab for long duration tests)
15:11:30 <morgan_orange> #info done mail sent this morning infra/testing crossover
15:11:39 <morgan_orange> #info AP2: morgan_orange initiate a page for priority on E release for the working group
15:11:45 <morgan_orange> #info done, page created
15:12:21 <morgan_orange> #link https://wiki.opnfv.org/display/testing/E+Testing
15:12:52 <morgan_orange> #info AP3: morgan_orange asks Yardstick/Qtip for a presentation
15:13:14 <morgan_orange> #info done
15:13:23 <morgan_orange> #info AP4 morgan_orange plan a meeting for results alignment
15:13:34 <morgan_orange> #info done a first sync point was planned this week and another one next week
15:13:59 <morgan_orange> #aciton morgan_orange mbeier use storeperf example to discuss with bitergia and initiate something on the wiki
15:14:10 <morgan_orange> #action morgan_orange mbeier use storeperf example to discuss with bitergia and initiate something on the wiki
15:14:23 <morgan_orange> #info AP5: mbeierl initiate mockup dashboard in releng to exchange with bitergia and align test project features in results (work start planned on Q2)
15:14:27 <morgan_orange> #info connected to AP4
15:14:34 <morgan_orange> #endmeeting