00:02:13 <kubi001> #startmeeting Yardstick Work Meeting
00:02:13 <collabot`> Meeting started Tue Nov 15 00:02:13 2016 UTC.  The chair is kubi001. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:02:13 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
00:02:13 <collabot`> The meeting name has been set to 'yardstick_work_meeting'
00:02:36 <kubi001> #topic roll call
00:02:39 <kubi001> #info kubi
00:02:47 <Mingjiang> #info Mingjiang
00:02:50 <JingLu> #info Jing
00:03:07 <rbbratta> #info Ross
00:03:39 <kubi001> I'm trying to start the gotomeeting
00:04:02 <Mingjiang> hi kubi, i've started it
00:04:23 <kubi001> Mingjiang: great, thanks
00:04:26 <JingLu> #Link https://global.gotomeeting.com/join/156176189
00:05:32 <kubi001> Mingjiang: is trevor there?
00:05:42 <Mingjiang> yes, he is
00:07:26 <kubi001> sorry for the late. you can start the meeting, I will join the Gotomeeting soon
00:08:33 <kubi001> Test community common goals and Intel VNF benchmarking project plan would be good topic
00:09:29 <Mingjiang> #topic Test community common goals
00:09:36 <Mingjiang> #link https://etherpad.opnfv.org/p/TestCommunityGoals
00:11:07 <kubi001> #chair Mingjiang
00:11:07 <collabot`> Current chairs: Mingjiang kubi001
00:12:37 <kubi001> I'm online now
00:12:48 <kubi001> #chair Mingjiang
00:12:48 <collabot`> Current chairs: Mingjiang kubi001
00:15:03 <Mingjiang> #info we'll discuss more in this week's testperf meeting about the Test community common goals
00:17:59 <Mingjiang> #action everyone from yardstick team to update the "Test community common goals" before thurdsday
00:18:46 <kubi001> #topic VNF benchmark plan
00:21:30 <Mingjiang> #info Trevor, Ross and Rex will attend the plugfest
00:28:52 <Mingjiang> #info Goutham propose to provide a new command "report" to visualize the report result in html
00:30:13 <Mingjiang> #link https://jira.opnfv.org/secure/RapidBoard.jspa?rapidView=145&view=planning&selectedIssue=YARDSTICK-398&versions=visible
00:30:23 <Mingjiang> this is the backlog of D release
00:30:43 <Mingjiang> ;mnjmmk,,,,,,,,,,,,l,..ll;///'
00:33:55 <Mingjiang> #action kubi will start the review of D release Jira tasks in the next yardstick work meetings(this thursday for Asia/Euro, next Tuesday for Asia/US)
00:39:49 <kubi001> rbbratta:  https://docs.google.com/document/d/1zS__Z2v0lQ-iVOrkeHnPdvA2qHeVP0BiXY6HBkUrpOQ/edit#
00:44:17 <kubi001> #info please review goutham's proposal about Yardstick GUI
00:44:26 <kubi001> #endmeeting