#opnfv-yardstick: Yardstick Work Meeting

Meeting started by kubi001 at 08:31:19 UTC (full logs).

Meeting summary

  1. roll call (kubi001, 08:31:29)
    1. zhihui (zhihui, 08:31:42)
    2. rex (Mingjiang, 08:31:45)
    3. Jing (JingLu, 08:31:53)
    4. Kanglin (Kanglin, 08:32:37)

  2. plugfest (kubi001, 08:32:55)
    1. Mingjiang: trevor and Ross attended the plugfest (kubi001, 08:33:38)
    2. Mingjiang gave a yardstick demo at plugfest (kubi001, 08:35:39)
    3. there was a f2f meeting among the yardstick team(Rex ,Ross, Trevor, Maicej,Deepak) (kubi001, 08:37:25)
    4. Deepak will give a presentation about VNF test capability at US slot of Yardstick Meeting (kubi001, 08:39:23)

  3. Landing page (kubi001, 08:41:23)
    1. http://115.159.55.131:9001/ (JackChan, 08:41:44)
    2. http://115.159.55.131:9001/ (kubi001, 08:42:46)

  4. Qtip joint Meeting (kubi001, 08:51:46)
    1. ACTION: kubi will check with the trevor and Ross if they could attend the Qtip Joint Meeting (kubi001, 08:56:41)

  5. others (kubi001, 08:59:10)


Meeting ended at 09:00:24 UTC (full logs).

Action items

  1. kubi will check with the trevor and Ross if they could attend the Qtip Joint Meeting


People present (lines said)

  1. kubi001 (36)
  2. Mingjiang (10)
  3. JackChan (9)
  4. zhihui (5)
  5. yujunz-zte (4)
  6. collabot (3)
  7. JingLu (2)
  8. Kanglin (1)


Generated by MeetBot 0.1.4.