00:31:46 <kubi001> #startmeeting Yardstick Work Meeting
00:31:46 <collabot> Meeting started Tue May 16 00:31:46 2017 UTC.  The chair is kubi001. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:31:46 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
00:31:46 <collabot> The meeting name has been set to 'yardstick_work_meeting'
00:32:10 <kubi001> #topic roll call
00:32:32 <JingLu> #info Jing Lu
00:32:39 <JackChan> #info Jack
00:33:22 <rbbratta> #info Ross
00:33:44 <kubi001> #link https://global.gotomeeting.com/join/391235029
00:33:58 <kubi001> rbbratta: Is it Ok for you to login?
00:35:01 <kubi001> #topic action items follow up
00:35:06 <kubi001> #link http://ircbot.wl.linuxfoundation.org/meetings/opnfv-yardstick/2017/opnfv-yardstick.2017-05-09-00.30.html
00:35:42 <kubi001> #info AP1: kubi will try to fix the gotomeeting issue after the meeting ---> Done by Rex
00:36:15 <kubi001> #info AP2: E plan task owenr should create JIRA task for their task which are proposed in E plan wiki page with Version 5.0.0 tag ---> Done
00:36:42 <kubi001> #info we will check the backlog at next week meeting ---> will do in today's meeting
00:37:54 <kubi001> #info kubi will book a slot for yardstick at Design summit --> link https://wiki.opnfv.org/display/EVNT/Beijing+Design+Summit+Schedule
00:39:58 <kubi001> #action kubi will extend the time slot for design summit to 2 hours
00:41:05 <kubi001> #link kubi will add the container ping tests into E planning page ---> done https://wiki.opnfv.org/display/yardstick/Yardstick+Euphrates+Release+Planning
00:41:56 <kubi001> #action kubi will contract with OR ptl to have a joint meeting
00:42:37 <kubi001> #topic Euphrates Backlog
00:43:02 <kubi001> https://wiki.opnfv.org/display/yardstick/Yardstick+Euphrates+Release+Planning
00:43:24 <kubi001> https://jira.opnfv.org/secure/RapidBoard.jspa?rapidView=145&projectKey=YARDSTICK&view=planning.nodetail&versions=visible
00:50:06 <kubi001> #action we will check the backlog again at next meeting
00:50:42 <kubi001> #info there are still some tickets missing from backlog
00:51:32 <kubi001> #topic https://jira.opnfv.org/secure/RapidBoard.jspa?rapidView=145&projectKey=YARDSTICK&view=planning.nodetail&versions=visible
00:51:35 <kubi001> #undo
00:51:35 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Topic object at 0x24a3c10>
00:51:38 <kubi001> #topic Aob
00:51:57 <kubi001> #info Ross works on Prox
00:53:11 <kubi001> #chair
00:53:11 <collabot> Current chairs: kubi001
00:53:14 <kubi001> #undo
00:53:14 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x24a3350>
00:53:35 <kubi001> #chair rbbratta
00:53:35 <collabot> Current chairs: kubi001 rbbratta
00:57:36 <kubi001> #action we should review the patch as soon as possible
01:00:39 <kubi001> #info Reminder: the end day for PTL nomination is this friday
01:51:38 <kubi001> #endmeeting