#opnfv-yardstick: yardstick work meeting

Meeting started by rbbratta at 08:31:31 UTC (full logs).

Meeting summary

  1. roll call (rbbratta, 08:31:39)
    1. Ross (rbbratta, 08:31:42)
    2. Rex (Mingjiang, 08:31:42)
    3. JingLu (JingLu, 08:31:52)
    4. Jack (JackChan, 08:31:54)
    5. zhihui_wu (zhihui_wu, 08:32:04)
    6. Kanglin (Kanglin, 08:32:13)

  2. Euphrates (rbbratta, 08:33:06)
    1. Abhijit (abhijitsinha, 08:33:13)
    2. https://jira.opnfv.org/browse/YARDSTICK-809 Ping test problem (rbbratta, 08:34:14)
    3. https://gerrit.opnfv.org/gerrit/44621 refine the common openstack operations scenarios (rbbratta, 08:37:20)
    4. https://gerrit.opnfv.org/gerrit/44749 add CheckConnectivity scenario (rbbratta, 08:37:39)
    5. https://gerrit.opnfv.org/gerrit/#/c/44989/ (JingLu, 08:39:07)

  3. Euphrates CI (rbbratta, 08:41:42)
    1. https://gerrit.opnfv.org/gerrit/#/c/44961/ (Mingjiang, 08:41:48)
    2. ACTION: rbbratta find out docker tagging scheme (rbbratta, 08:56:24)

  4. AoB (rbbratta, 09:01:07)


Meeting ended at 09:04:55 UTC (full logs).

Action items

  1. rbbratta find out docker tagging scheme


Action items, by person

  1. rbbratta
    1. rbbratta find out docker tagging scheme


People present (lines said)

  1. rbbratta (37)
  2. JackChan (10)
  3. JingLu (7)
  4. Mingjiang (5)
  5. collabot (3)
  6. Kanglin (2)
  7. abhijitsinha (1)
  8. zhihui_wu (1)


Generated by MeetBot 0.1.4.