15:00:56 <pmikus1> #startmeeting 14-Feb FD.io CSIT Project Meeting
15:00:56 <collabot`> Meeting started Wed Feb 14 15:00:56 2018 UTC.  The chair is pmikus1. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:56 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:00:56 <collabot`> The meeting name has been set to '14_feb_fd_io_csit_project_meeting'
15:01:01 <pmikus1> #chair
15:01:01 <collabot`> Current chairs: pmikus1
15:01:19 <pmikus1> #topci presence
15:01:27 <pmikus1> #topic presence
15:01:42 <tifrank> #info Tibor Frank
15:01:44 <mgradzki> #info Marek Gradzki
15:01:56 <jgelety> #info Jan Gelety
15:03:46 <pmikus1> #topic Inputs from projects: VPP
15:03:47 <dwallacelf> #info Dave Wallace
15:04:25 <pmikus1> #info Dave: vpp 18.01.1 released, artifact OK and published
15:04:51 <pmikus1> #topic Inputs from projects: HoneyComb
15:05:34 <pmikus1> #info Marek: HC 18.0.1.1 will be tested next week, not tested. 1801 tested and it is OK
15:05:52 <pmikus1> #topic CSIT TOI feedback?
15:06:02 <pmikus1> #info no feedback
15:06:52 <pmikus1> #topic Operational status
15:07:06 <pmikus1> #info Peter: Maintenance yesterday 13-Feb Jenkins updates. Killed jobs. Report delayed by 2 days.
15:10:30 <pmikus1> #info VIRL3 instability after moving to production
15:11:36 <pmikus1> #info Jan reports VIRL3 SSH timeouts after putting into production.
15:12:34 <pmikus1> #info Ed analyzing logs, no finding so far, need more info
15:15:31 <pmikus1> #action Spinning more simulation while in offline state
15:16:02 <pmikus1> #info Gerrit recheck, Dave Wallace reports more recheck happening
15:18:31 <pmikus1> #info Volume data downloading from external network failing from time to time
15:24:17 <pmikus1> #topic: rls1801
15:24:57 <pmikus1> #topic PAL additions
15:26:34 <pmikus1> #info New functionality to download artifact from various sources, new comparative algorithms
15:27:00 <pmikus1> #topic FD.io CSIT lab updates
15:27:09 <pmikus1> #info lab extensions with XEON Skylake servers - no updates
15:27:17 <pmikus1> #info Netgate
15:27:36 <pmikus1> #info No new info
15:27:40 <pmikus1> #info ARM additions to CSIT labs
15:29:05 <pmikus1> #info Brian - trying to get access to infra (VPN), ARM machine racked up,
15:29:25 <pmikus1> #info VIRL Centos
15:30:54 <pmikus1> #endmeeting