16:02:14 <edwarnicke> #startmeeting fd.io TSC
16:02:14 <collabot`> Meeting started Thu Nov 10 16:02:14 2016 UTC.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:02:14 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:02:14 <collabot`> The meeting name has been set to 'fd_io_tsc'
16:02:19 <edwarnicke> #topic Roll call
16:02:21 <edwarnicke> #info edwarnicke
16:02:23 <joelhalpern> #info Joel Halpern
16:02:24 <keith_wiles> #info Keith Wiles proxy for Venky
16:02:25 <DaveBarach> #info dbarach
16:02:38 <valderrv> #info Vanessa Valderrama
16:02:55 <edwarnicke> #info keith_wiles standing in today for Venky
16:03:56 <edwarnicke> #topic Agenda Bashing
16:04:30 <edwarnicke> #link https://wiki.fd.io/view/TSC#Agenda
16:04:42 <edwarnicke> #topic Project Review for hc2vpp
16:05:25 <mmarsale> #link https://wiki.fd.io/view/Project_Proposals/honeycomb-vpp
16:06:12 <cj> #info cj present
16:06:41 <edwarnicke> #link https://lists.fd.io/pipermail/tsc/2016-October/000290.html <- Announcement of project proposal for hc2vpp on 2016-10-27
16:12:03 <edwarnicke> #startvote Approve hc2vpp as an incubation project at fd.io? -1, 0, +1
16:12:03 <collabot`> Begin voting on: Approve hc2vpp as an incubation project at fd.io? Valid vote options are -1, 0, +1.
16:12:03 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
16:12:12 <joelhalpern> #vote +1
16:12:16 <edwarnicke> #vote +1
16:12:18 <DaveBarach> #vote +1
16:12:29 <keith_wiles> #vote -1
16:12:35 <edwarnicke> #endvote
16:12:35 <collabot`> Voted on "Approve hc2vpp as an incubation project at fd.io?" Results are
16:12:35 <collabot`> +1 (3): edwarnicke, DaveBarach, joelhalpern
16:12:35 <collabot`> -1 (1): keith_wiles
16:13:05 <edwarnicke> #agreed Approve hc2vpp project as an incubation project at fd.io
16:13:17 <edwarnicke> #agree Approve hc2vpp project as an incubation project at fd.io
16:20:35 <edwarnicke> #topic Call for Events
16:21:26 <edwarnicke> #info keith_wiles indicates there is an SFC working group meeting in Chicago Mar/Apr (next IETF meeting after next week)  would be good to get someone to talk about fd.io SFC work to encourage more info between standards/opensource
16:22:06 <edwarnicke> #info foss-dev has a SDN/NFV developer day in Feb
16:22:07 <mortderire> https://fosdem.org/2017/
16:22:14 <edwarnicke> #undo
16:22:14 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x1cddc90>
16:22:35 <edwarnicke> #link https://fosdem.org/2017/ mortderire points out SDN/NFV track
16:23:26 <joelhalpern> No, Joel Halpern talked about the upcoming IETF meeting (next week) and the following meeting in Chicago in March / April
16:23:36 <edwarnicke> #action mortderire to send email with links about upcoming events to the list
16:23:44 <mortderire> https://blogs.gnome.org/bolsh/2016/10/19/fosdem-sdn-nfv-devroom-call-for-content/
16:23:50 <joelhalpern> March 26-31 2-2017
16:24:12 <joelhalpern> #info Chicago IETF is March 26-31 2017
16:24:28 <edwarnicke> #endmeeting