16:02:53 <edwarnicke> #startmeeting fd.io TSC
16:02:53 <collabot`> Meeting started Thu Feb  8 16:02:53 2018 UTC.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:02:53 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:02:53 <collabot`> The meeting name has been set to 'fd_io_tsc'
16:02:56 <edwarnicke> #topic Roll call
16:02:58 <edwarnicke> #info edwarnicke
16:02:59 <joelhalpern> #info Joel Halpern
16:03:06 <valderrv> #info valderrv
16:03:07 <gzhao> #info Zhao
16:03:14 <Chrisy> #info Chris Luke
16:03:16 <DaveBarach> #info dbarach present
16:03:37 <edwarnicke> #topic Agenda bashing
16:03:46 <edwarnicke> #link https://wiki.fd.io/view/TSC#Agenda
16:04:38 <keith_wiles> #info Keith Wiles for Venky
16:14:15 <edwarnicke> #topic Marco Varlese approval as VPP committer
16:15:15 <edwarnicke> #link https://lists.fd.io/pipermail/vpp-dev/2018-February/008130.html <- VPP Committer vote
16:15:26 <edwarnicke> #startvote Approve Marco Varlese as VPP committer ? -1,0,+1
16:15:26 <collabot`> Begin voting on: Approve Marco Varlese as VPP committer ? Valid vote options are -1, 0, +1.
16:15:26 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
16:15:30 <joelhalpern> #vote +1
16:15:30 <DaveBarach> #vote +1
16:15:33 <edwarnicke> #vote +1
16:15:33 <gzhao> #vote +1
16:15:34 <keith_wiles> #vote +1
16:15:46 <edwarnicke> #endvote
16:15:46 <collabot`> Voted on "Approve Marco Varlese as VPP committer ?" Results are
16:15:46 <collabot`> +1 (5): gzhao, edwarnicke, keith_wiles, DaveBarach, joelhalpern
16:16:00 <edwarnicke> #agreed Approved Marco Varlese as VPP committer
16:02:12 <collabot`> edwarnicke: Error: Can't start another meeting, one is in progress.  Use #endmeeting first.
16:02:17 <edwarnicke> #topic roll call
16:02:19 <valderrv> #info valderrv
16:02:19 <keith_wiles> #info Keith Wiles proxy for Venky
16:02:20 <edwarnicke> #info edwarnicke
16:02:21 <premsankar> #info Prem for Joel
16:02:25 <gzhao> #info gzhao
16:02:28 <DaveBarach> #info dbarach
16:03:01 <edwarnicke> #chair gzhao DaveBarach premsankar keith_wiles
16:03:01 <collabot`> Current chairs: DaveBarach edwarnicke gzhao keith_wiles premsankar
16:03:06 <edwarnicke> #topic Agenda Bashing
16:03:08 <edwarnicke> #link https://wiki.fd.io/view/TSC#Agenda
17:35:13 <gzhao> #endmeeting