15:02:15 <edwarnicke> #startmeeting FD.io TSC
15:02:15 <collabot`> Meeting started Thu Apr 26 15:02:15 2018 UTC.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:02:15 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:02:15 <collabot`> The meeting name has been set to 'fd_io_tsc'
15:02:28 <edwarnicke> #topic Rollcall
15:02:30 <edwarnicke> #info edwarnicke
15:02:35 <Chrisy> #info Chris Luke
15:03:52 <gzhao> #info gzhao
15:05:05 <edwarnicke> #topic agenda bashing
15:05:14 <zxiiro> edwarnicke: any chance we can have the LF Jira Federation topic early? I have another meeting to run to
15:05:15 <edwarnicke> #info add small celebration for release
15:06:31 <edwarnicke> #info add agenda item federating with LF Jira
15:06:49 <joelhalpern> #info Joel Halpern
15:06:51 <mortderire> #vote +1
15:06:54 <DaveBarach> #info dbarach
15:06:57 <edwarnicke> #topic Federating with LF Jira
15:07:02 <mortderire> #info Ray Kinsella
15:07:23 <snergster> #info Ed Kern
15:07:33 <edwarnicke> #startvote Approve federating FD.io Jira with the LF Jira ? -1,0,+1
15:07:33 <collabot`> Begin voting on: Approve federating FD.io Jira with the LF Jira ? Valid vote options are -1, 0, +1.
15:07:33 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
15:07:37 <joelhalpern> +1
15:07:38 <mortderire> #vote +1
15:07:39 <edwarnicke> #vote +1
15:07:43 <joelhalpern> #vote +1
15:07:49 <DaveBarach> #vote +1
15:08:37 <gzhao> #vote +1
15:08:43 <edwarnicke> #endvote
15:08:43 <collabot`> Voted on "Approve federating FD.io Jira with the LF Jira ?" Results are
15:08:43 <collabot`> +1 (5): gzhao, mortderire, edwarnicke, DaveBarach, joelhalpern
15:08:51 <zxiiro> woohoo, that was easy :)
15:08:55 <edwarnicke> #agreed Approve federating FD.io Jira with the LF Jira
15:09:16 <gzhao> zxiiro: thanks
15:09:59 <edwarnicke> #startvote Approve future LF Project FD.io federation requests automatically ? -1,0,+1
15:09:59 <collabot`> Begin voting on: Approve future LF Project FD.io federation requests automatically ? Valid vote options are -1, 0, +1.
15:09:59 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
15:10:02 <mortderire> #vote +1
15:10:02 <DaveBarach> #vote +1
15:10:04 <joelhalpern> #vote +1
15:10:04 <edwarnicke> #vote +1
15:10:17 <gzhao> #vote +1
15:11:16 <edwarnicke> #endvote
15:11:16 <collabot`> Voted on "Approve future LF Project FD.io federation requests automatically ?" Results are
15:11:16 <collabot`> +1 (5): gzhao, mortderire, edwarnicke, DaveBarach, joelhalpern
15:14:43 <DaveBarach> #link http://poopsenders.com
15:15:16 <edwarnicke> #undo
15:15:16 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x28f32d0>
16:01:34 <zxiiro> #endmeeting