15:00:27 <edwarnicke> #startmeeting FD.io TSC
15:00:28 <collab-meetbot> Meeting started Thu Sep 10 15:00:27 2020 UTC and is due to finish in 60 minutes.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:28 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:00:28 <collab-meetbot> The meeting name has been set to 'fd_io_tsc'
15:00:31 <edwarnicke> #topic rollcall
15:00:32 <joelhalpern__> #info Joel Halpern
15:00:33 <edwarnicke> #info edwarnicke
15:00:34 <valderrv> #info valderrv
15:00:54 <edwarnicke> #chair joelhalpern__ vrpolak mortderire florinc valderrv
15:00:54 <collab-meetbot> Warning: Nick not in channel: joelhalpern__
15:00:54 <collab-meetbot> Warning: Nick not in channel: vrpolak
15:00:54 <collab-meetbot> Warning: Nick not in channel: mortderire
15:00:54 <collab-meetbot> Warning: Nick not in channel: florinc
15:00:54 <collab-meetbot> Warning: Nick not in channel: valderrv
15:00:54 <collab-meetbot> Current chairs: edwarnicke florinc joelhalpern__ mortderire valderrv vrpolak
15:01:11 <vrpolak> #info Vratko Polak.
15:01:31 <florinc> #info Florin Coras for Dave Barach
15:02:09 <gzhao> #info gzhao
15:04:34 <mortderire> #info Ray Kinsella for Ray Kinsella
15:10:56 <mortderire> Vexxhost Ticket for DNV Servers: NGM-878282
15:14:13 <edwarnicke> #topic Budget
15:30:32 <edwarnicke> #vote Approve the rpm_dpdk termination review: https://wiki.fd.io/view/Rpm_dpdk/Termination_Review ? -1,0,+1
15:30:36 <joelhalpern__> #vote +1
15:30:37 <gzhao> #vote +1
15:30:50 <edwarnicke> #startvote Approve the rpm_dpdk termination review: https://wiki.fd.io/view/Rpm_dpdk/Termination_Review ? -1,0,+1
15:30:50 <collab-meetbot> Begin voting on: Approve the rpm_dpdk termination review: https://wiki.fd.io/view/Rpm_dpdk/Termination_Review ? Valid vote options are -1, 0, +1.
15:30:50 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
15:30:53 <edwarnicke> #vote +1
15:30:54 <joelhalpern__> #vote +1
15:30:55 <mortderire> #vote +1
15:30:58 <florinc> #vote +1
15:31:00 <gzhao> #vote +1
15:31:08 <edwarnicke> #endvote
15:31:08 <collab-meetbot> Voted on "Approve the rpm_dpdk termination review: https://wiki.fd.io/view/Rpm_dpdk/Termination_Review ?" Results are
15:31:08 <collab-meetbot> +1 (5): florinc, mortderire, edwarnicke, joelhalpern__, gzhao
15:31:18 <edwarnicke> #agreed Approved the rpm_dpdk termination review: https://wiki.fd.io/view/Rpm_dpdk/Termination_Review
15:31:57 <mortderire> #endmeeting