15:00:58 <edwarnicke> #startmeeting FD.io TSC
15:00:58 <collab-meetbot> Meeting started Thu Oct  8 15:00:58 2020 UTC and is due to finish in 60 minutes.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:58 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:00:58 <collab-meetbot> The meeting name has been set to 'fd_io_tsc'
15:01:02 <edwarnicke> #topic rollcall
15:01:04 <valderrv> #info valderrv
15:01:05 <edwarnicke> #info edwarnicke
15:01:16 <joelhalpern__> #info Joel Halpern
15:01:16 <gzhao> #info gzhao
15:01:17 <edwarnicke> #chair gzhao joelhalpern__ valderrv
15:01:17 <collab-meetbot> Warning: Nick not in channel: gzhao
15:01:17 <collab-meetbot> Warning: Nick not in channel: joelhalpern__
15:01:17 <collab-meetbot> Warning: Nick not in channel: valderrv
15:01:17 <collab-meetbot> Current chairs: edwarnicke gzhao joelhalpern__ valderrv
15:01:33 <edwarnicke> #chair mortderire
15:01:33 <collab-meetbot> Warning: Nick not in channel: mortderire
15:01:33 <collab-meetbot> Current chairs: edwarnicke gzhao joelhalpern__ mortderire valderrv
15:01:37 <mortderire> #info Ray Kinsella for Ray Kinsella
15:09:56 <edwarnicke> #topic Project termination reviews
15:10:14 <edwarnicke> #startvote Archive ONE project? -1,0,+1
15:10:14 <collab-meetbot> Begin voting on: Archive ONE project? Valid vote options are -1, 0, +1.
15:10:14 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
15:10:17 <edwarnicke> #vote +1
15:10:19 <mortderire> #vote +1
15:10:20 <gzhao> #vote +1
15:10:26 <joelhalpern__> #vote +1
15:11:37 <dmarion> +1
15:11:48 <dmarion> #vote +1
15:11:54 <edwarnicke> #endvote
15:11:54 <collab-meetbot> Voted on "Archive ONE project?" Results are
15:11:54 <collab-meetbot> +1 (5): mortderire, edwarnicke, dmarion, joelhalpern__, gzhao
15:12:06 <edwarnicke> #agreed Archive ONE project
15:14:37 <edwarnicke> #startvote Archive ODP4VPP? -1,0,+1
15:14:37 <collab-meetbot> Begin voting on: Archive ODP4VPP? Valid vote options are -1, 0, +1.
15:14:37 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
15:14:42 <dmarion> #vote +1
15:14:42 <edwarnicke> #vote +1
15:14:45 <joelhalpern__> #vote +1
15:14:45 <gzhao> #vote +1
15:14:46 <mortderire> #vote +1
15:14:50 <edwarnicke> #endvote
15:14:50 <collab-meetbot> Voted on "Archive ODP4VPP?" Results are
15:14:50 <collab-meetbot> +1 (5): mortderire, edwarnicke, dmarion, joelhalpern__, gzhao
15:14:57 <edwarnicke> #agreed Archive ODP4VPP
15:16:28 <edwarnicke> #startvote Archive P4VPP? -1,0,+1
15:16:28 <collab-meetbot> Begin voting on: Archive P4VPP? Valid vote options are -1, 0, +1.
15:16:28 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
15:16:31 <edwarnicke> #vote +1
15:16:32 <joelhalpern__> #vote +1
15:16:33 <mortderire> #vote +1
15:16:42 <gzhao> #vote +1
15:16:51 <dmarion> #vote +1
15:16:53 <edwarnicke> #endvote
15:16:53 <collab-meetbot> Voted on "Archive P4VPP?" Results are
15:16:53 <collab-meetbot> +1 (5): mortderire, edwarnicke, dmarion, joelhalpern__, gzhao
15:17:04 <edwarnicke> #agreed P4VPP
15:01:40 <collab-meetbot> edwarnicke: Error: Can't start another meeting, one is in progress.  Use #endmeeting first.
15:01:44 <edwarnicke> #endmeeting