15:59:04 <edwarnicke> #startmeeting FD.io TSC
15:59:04 <collab-meetbot> Meeting started Thu Nov 12 15:59:04 2020 UTC and is due to finish in 60 minutes.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:59:04 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:59:04 <collab-meetbot> The meeting name has been set to 'fd_io_tsc'
15:59:10 <edwarnicke> #topic rollcall
15:59:12 <edwarnicke> #info edwarnicke
15:59:13 <joelhalpern__> #info Joel Halpern
15:59:24 <edwarnicke> #chair joelhalpern__ gzhao mortderire OleTroan valderrv
15:59:24 <collab-meetbot> Warning: Nick not in channel: joelhalpern__
15:59:24 <collab-meetbot> Warning: Nick not in channel: gzhao
15:59:24 <collab-meetbot> Warning: Nick not in channel: mortderire
15:59:24 <collab-meetbot> Warning: Nick not in channel: OleTroan
15:59:24 <collab-meetbot> Warning: Nick not in channel: valderrv
15:59:24 <collab-meetbot> Current chairs: OleTroan edwarnicke gzhao joelhalpern__ mortderire valderrv
15:59:40 <valderrv> #info valderrv
15:59:43 <gzhao> #info gzhao
16:03:24 <edwarnicke> #chair mackonstan dwallacelf
16:03:24 <collab-meetbot> Warning: Nick not in channel: mackonstan
16:03:24 <collab-meetbot> Warning: Nick not in channel: dwallacelf
16:03:24 <collab-meetbot> Current chairs: OleTroan dwallacelf edwarnicke gzhao joelhalpern__ mackonstan mortderire valderrv
16:05:56 <mortderire> hello
16:18:53 <mortderire> #vote +1
16:19:19 <mortderire> #vote +1
16:19:22 <mortderire> #vote +1
16:19:26 <mortderire> #vote +1
16:19:29 <mortderire> #vote +1
16:19:41 <mortderire> #vote +1
16:19:47 <edwarnicke> #startvote Archive PMA_TOOLS? -1,0,+1
16:19:47 <collab-meetbot> Begin voting on: Archive PMA_TOOLS? Valid vote options are -1, 0, +1.
16:19:47 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:19:49 <joelhalpern__> #vote +1
16:19:51 <edwarnicke> #vote +1
16:19:51 <gzhao> #vote +1
16:19:59 <mortderire> #vote +1
16:20:24 <edwarnicke> #endvote
16:20:24 <collab-meetbot> Voted on "Archive PMA_TOOLS?" Results are
16:20:24 <collab-meetbot> +1 (4): mortderire, gzhao, edwarnicke, joelhalpern__
16:20:42 <edwarnicke> #agreed Archive PMA_TOOLS
18:26:31 <valderrv> #endmeeting