16:01:43 <edwarnicke> #startmeeting FD.io TSC
16:01:43 <collab-meetbot> Meeting started Thu Dec  3 16:01:43 2020 UTC and is due to finish in 60 minutes.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:01:43 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:01:43 <collab-meetbot> The meeting name has been set to 'fd_io_tsc'
16:01:48 <edwarnicke> #topic Roll Call
16:01:50 <edwarnicke> #info edwarnicke
16:01:50 <gzhao> #info gzhao
16:01:52 <joelhalpern__> #info Joel Halpern
16:02:02 <edwarnicke> #chair gzhao joelhalpern__ OleTroan valderrv
16:02:02 <collab-meetbot> Warning: Nick not in channel: gzhao
16:02:02 <collab-meetbot> Warning: Nick not in channel: joelhalpern__
16:02:02 <collab-meetbot> Warning: Nick not in channel: OleTroan
16:02:02 <collab-meetbot> Warning: Nick not in channel: valderrv
16:02:02 <collab-meetbot> Current chairs: OleTroan edwarnicke gzhao joelhalpern__ valderrv
16:02:02 <OleTroan> #info Ole Troan for Damjan Marion
16:02:08 <valderrv> #info valderrv
16:03:10 <mortderire> #info Ray Kinsella
16:12:03 <edwarnicke> #topic Project Archiving
16:12:33 <OleTroan> #help
16:13:37 <edwarnicke> #startvote Archive Honeycomb, Sweetcomb, Puppet-fdio, and opflexvpp project? -1,0,+1
16:13:37 <collab-meetbot> Begin voting on: Archive Honeycomb, Sweetcomb, Puppet-fdio, and opflexvpp project? Valid vote options are -1, 0, +1.
16:13:37 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:13:37 <OleTroan> Ah... sorry. from doc: "Counter-intuitively, this doesn't provide help on the bot)"
16:13:45 <mortderire> #vote +1
16:13:47 <OleTroan> #vote +1
16:13:47 <edwarnicke> #vote +1
16:14:01 <gzhao> #vote +1
16:14:37 <joelhalpern__> #vote +1
16:14:40 <edwarnicke> #endvote
16:14:40 <collab-meetbot> Voted on "Archive Honeycomb, Sweetcomb, Puppet-fdio, and opflexvpp project?" Results are
16:14:40 <collab-meetbot> +1 (5): edwarnicke, gzhao, mortderire, joelhalpern__, OleTroan
16:14:50 <edwarnicke> #agreed Archive Honeycomb, Sweetcomb, Puppet-fdio, and opflexvpp projects
20:35:58 <valderrv> #endmeeting