15:01:33 <edwarnicke> #startmeeting FD.io TSC
15:01:33 <collab-meetbot> Meeting started Thu Sep 23 15:01:33 2021 UTC and is due to finish in 60 minutes.  The chair is edwarnicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:01:33 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:01:33 <collab-meetbot> The meeting name has been set to 'fd_io_tsc'
15:01:36 <edwarnicke> #topic rollcall
15:01:39 <edwarnicke> #info edwarnicke
15:01:42 <JoelHalpern> #info Joel Halpern
15:01:54 <edwarnicke> #chair JoelHalpern mackonstan mortderire vrpolak dwallacelf
15:01:54 <collab-meetbot> Warning: Nick not in channel: JoelHalpern
15:01:54 <collab-meetbot> Warning: Nick not in channel: mackonstan
15:01:54 <collab-meetbot> Warning: Nick not in channel: mortderire
15:01:54 <collab-meetbot> Warning: Nick not in channel: vrpolak
15:01:54 <collab-meetbot> Warning: Nick not in channel: dwallacelf
15:01:54 <collab-meetbot> Current chairs: JoelHalpern dwallacelf edwarnicke mackonstan mortderire vrpolak
15:02:09 <mackonstan> #info mackonstan
15:02:12 <vrpolak> #info Vratko Polak eventually proxying for Maciek Konstantynowicz.
15:02:15 <dwallacelf> #info Dave Wallace
15:02:26 <dmarion> #info Damjan Marion
15:03:09 <mortderire> #info Ray Kinsella
15:04:31 <edwarnicke> #chair mgsmith
15:04:31 <collab-meetbot> Warning: Nick not in channel: mgsmith
15:04:31 <collab-meetbot> Current chairs: JoelHalpern dwallacelf edwarnicke mackonstan mgsmith mortderire vrpolak
15:06:58 <edwarnicke> #chair neale
15:06:58 <collab-meetbot> Warning: Nick not in channel: neale
15:06:58 <collab-meetbot> Current chairs: JoelHalpern dwallacelf edwarnicke mackonstan mgsmith mortderire neale vrpolak
15:07:15 <edwarnicke> #startvote Ratify https://wiki.fd.io/view/TSC/fdio_lab_funding_proposal ? -1,0,+1
15:07:15 <collab-meetbot> Begin voting on: Ratify https://wiki.fd.io/view/TSC/fdio_lab_funding_proposal ? Valid vote options are -1, 0, +1.
15:07:15 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
15:07:24 <edwarnicke> #vote +1
15:07:26 <JoelHalpern> #vote +1
15:07:31 <mackonstan> #vote +1
15:07:32 <dmarion> #vote +1
15:07:37 <neale> +1
15:07:37 <mgsmith> #vote +1
15:07:47 <neale> #vote +1
15:07:54 <mortderire> #vote +1
15:07:59 <edwarnicke> #endvote
15:07:59 <collab-meetbot> Voted on "Ratify https://wiki.fd.io/view/TSC/fdio_lab_funding_proposal ?" Results are
15:07:59 <collab-meetbot> +1 (7): neale, mortderire, mgsmith, JoelHalpern, dmarion, mackonstan, edwarnicke
15:08:06 <edwarnicke> #agreed Ratified https://wiki.fd.io/view/TSC/fdio_lab_funding_proposal
16:45:36 <edwarnicke> #endmeeting