15:58:44 <joelhalpern__> #startmeeting fd.io TSC Meeting
15:58:44 <collab-meetbot> Meeting started Thu Feb 11 15:58:44 2021 UTC and is due to finish in 60 minutes.  The chair is joelhalpern__. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:58:44 <collab-meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:58:44 <collab-meetbot> The meeting name has been set to 'fd_io_tsc_meeting'
15:59:51 <joelhalpern__> #topic Rollcall
15:59:55 <joelhalpern__> #info Joel Halpern
16:00:14 <OleTroan> #info Ole Troan for Ed Warnicke
16:03:45 <dmarion> #info Damjan Marion
16:04:01 <mackonstan> #info Maciek
16:04:06 <joelhalpern__> #topic Agenda Bash
16:04:17 <joelhalpern__> #info planning to skip the license discussion
16:04:27 <dwallacelf> #info Dave Wallace
16:05:27 <joelhalpern__> #topic Infra
16:05:46 <joelhalpern__> #info, generally, everything is running fine, nothing is on fire
16:06:19 <joelhalpern__> #info Jenkins restart scheduled for Feb 16; let folks know if there is a problem with that.  This is to add a tool to production.
16:06:32 <joelhalpern__> #topic Events
16:07:05 <joelhalpern__> #info Fosdem went well;  Ray will report when he is available.
16:07:19 <joelhalpern__> #topic Adjorn
16:07:30 <joelhalpern__> #topic website
16:07:54 <joelhalpern__> Neal from Marketing committee has created an issue proposing changes to the navigation.
16:08:27 <joelhalpern__> #info Neal from Marketing committee has created an issue proposing changes to the navigation.
16:08:52 <joelhalpern__> #info VPP needs to name a web site maintainer for their project
16:09:48 <joelhalpern__> #info Ole Troan backed up by Dave Wallace volunteered.
16:10:31 <joelhalpern__> #startvote TSC approves Ole Troan backed up by Dave Wallace for VPP Web Site maintainers,? -1, 0, +1
16:10:31 <collab-meetbot> Begin voting on: TSC approves Ole Troan backed up by Dave Wallace for VPP Web Site maintainers,? Valid vote options are -1, 0, +1.
16:10:31 <collab-meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:10:36 <joelhalpern__> #vote +1
16:10:38 <OleTroan> #vote +1
16:10:41 <dmarion> #vote +1
16:10:48 <fan_zhang> #vote +1
16:10:53 <joelhalpern__> #endvote
16:10:53 <collab-meetbot> Voted on "TSC approves Ole Troan backed up by Dave Wallace for VPP Web Site maintainers,?" Results are
16:10:53 <collab-meetbot> +1 (4): fan_zhang, joelhalpern__, dmarion, OleTroan
16:11:07 <joelhalpern__> #agreed TSC approves Ole Troan backed up by Dave Wallace for VPP Web Site maintainers
16:11:25 <joelhalpern__> #endmeeting