08:23:33 <morgan_orange> #startmeeting meeting_tutorial
08:23:33 <collabot> Meeting started Wed Oct 30 08:23:33 2019 UTC.  The chair is morgan_orange. Information about MeetBot at http://wiki.debian.org/MeetBot.
08:23:33 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
08:23:33 <collabot> The meeting name has been set to 'meeting_tutorial'
08:24:43 <morgan_orange> coucou natacha_orange
08:25:05 <morgan_orange> #topic sujet numéro 1
08:26:40 <morgan_orange> #info Véronica vient d'arriver
08:27:05 <natacha_orange> hello
08:27:23 <natacha_orange> #info hello
08:27:57 <morgan_orange> #action natacha_orange préparer festival utopiales
08:28:14 <natacha_orange> #topic sujet 2
08:28:22 <morgan_orange> #info ce sujet a l'air sympa
08:28:41 <natacha_orange> #action morgan_orange prépare un vote
08:29:31 <morgan_orange> #info pour dire quelquechose
08:29:40 <morgan_orange> #link https://wiki.opnfv.org/display/DEV/IRC+Best+Practices
08:30:50 <morgan_orange> #link https://wiki.opnfv.org/display/meetings/Meetbot+Tips
08:31:30 <morgan_orange> #startvote pensez vous que le climat breton soit propice à la joie et la bonne humeur?
08:31:30 <collabot> Begin voting on: pensez vous que le climat breton soit propice à la joie et la bonne humeur? Valid vote options are Yes, No.
08:31:30 <collabot> Vote using '#vote OPTION'. Only your last vote counts.
08:31:51 <natacha_orange> #vote Yes
08:31:58 <morgan_orange> #vote No
08:32:04 <morgan_orange> #envote
08:32:12 <morgan_orange> #undo
08:32:12 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x22c18d0>
08:32:17 <morgan_orange> #endvote
08:32:17 <collabot> Voted on "pensez vous que le climat breton soit propice à la joie et la bonne humeur?" Results are
08:32:41 <morgan_orange> #startvote pensez vous que le climat breton soit propice à la joie et la bonne humeur?
08:32:58 <morgan_orange> #info ouhouhouhouh
08:33:18 <morgan_orange> #endvote
08:33:45 <morgan_orange> #startvote do you approve a 15 minute coffee break? (+1, 0, -1): command to start voting
08:33:45 <collabot> Begin voting on: do you approve a 15 minute coffee break? Valid vote options are , +1, 0, -1, command, to, start, voting.
08:33:45 <collabot> Vote using '#vote OPTION'. Only your last vote counts.
08:34:13 <morgan_orange> #vote +1
08:34:22 <natacha_orange> #vote 0
08:34:28 <morgan_orange> #endvote
08:34:28 <collabot> Voted on "do you approve a 15 minute coffee break?" Results are
08:34:28 <collabot> 0 (1): natacha_orange
08:34:28 <collabot> +1 (1): morgan_orange
08:34:39 <morgan_orange> #topic conclusion
08:34:46 <morgan_orange> #info il faut toujours une conclusion
08:34:50 <morgan_orange> #endmeeting