17:00:19 <vbatts|work> #startmeeting 2016-03-16 discussion
17:00:19 <collabot`> Meeting started Wed Mar 16 17:00:19 2016 UTC.  The chair is vbatts|work. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:00:19 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:00:19 <collabot`> The meeting name has been set to '2016_03_16_discussion'
17:00:37 <mrunalp> crosbymichael, philips, vishh, dqminh Joining
17:01:22 <vbatts|work> first topic
17:01:32 <vbatts|work> #topic v0.5.0 milestone
17:01:37 <vbatts|work> #link https://github.com/opencontainers/specs/milestones/v0.5.0
17:02:29 <vbatts|work> #link https://github.com/opencontainers/specs/pull/293
17:13:21 <vbatts|work> #action duglin - rebase and revisit #293
17:14:48 <vbatts|work> #topic create and run
17:14:56 <vbatts|work> #link https://github.com/opencontainers/specs/issues/299
17:16:20 <vbatts|work> #action vishh and mrunalp to review duglin's runc PR
17:16:43 <duglin> https://github.com/opencontainers/runc/pull/506
17:16:57 <vbatts|work> #link https://github.com/opencontainers/runc/pull/506
17:17:01 <vbatts|work> #topic by-1.0.0 items
17:17:12 <vbatts|work> #link https://github.com/opencontainers/specs/milestones/by-1.0.0
17:20:00 <dqminh> sry i forgot about the time change, will not be able to join this time :(
17:20:56 <vbatts|work> dqminh: right on
17:21:36 <mrunalp> https://github.com/opencontainers/specs/issues/115
17:22:02 <vbatts|work> #topic issues and PRs
17:22:12 <vbatts|work> #link https://github.com/opencontainers/specs/issues/115
17:24:45 <vbatts|work> #link https://github.com/opencontainers/specs/pull/340
17:25:08 <duglin> I need to drop for a bit
17:27:39 <vbatts|work> #action vbatts - https://github.com/opencontainers/specs/issues/344
17:29:54 <vbatts|work> #link https://github.com/opencontainers/specs/pull/342
17:30:37 <vbatts|work> #link https://github.com/opencontainers/specs/pull/343
17:30:48 <vbatts|work> #action crosbymichael - will update #343
17:35:29 <vbatts|work> #link https://github.com/opencontainers/specs/pull/275
17:46:13 <vbatts|work> #link https://github.com/opencontainers/specs/issues/219
17:49:35 <philips> mrunalp: sorry, giving a talk
17:50:00 <vbatts|work> philips: DANG
17:50:02 <vbatts|work> ;-)
17:50:22 <philips> vbatts|work: in atlanta, lots of your colleagues, looking at joe b. right now
17:50:22 <mrunalp> philips, no worries :)
17:50:30 <philips> bye bye
18:09:50 <mrunalp> vbatts|work, endmeeting?
18:10:14 <vbatts|work> ohman
18:10:17 <vbatts|work> #endmeeting