#opencontainers: OCI 3/30

Meeting started by mrunalp at 17:01:45 UTC (full logs).

Meeting summary

  1. https://github.com/opencontainers/specs/issues/357 (mrunalp, 17:03:18)
    1. ACTION: Brandon to email LF to go ahead with the rename (mrunalp, 17:04:35)

  2. Create/start split (mrunalp, 17:04:55)
    1. https://groups.google.com/a/opencontainers.org/forum/#!msg/dev/qWHoKs8Fsrk/k55FQrBzBgAJ (wking, 17:05:02)
    2. https://github.com/opencontainers/specs/issues/299 (wking, 17:49:25)
    3. ACTION: julz/duglin to create a new PR (mrunalp, 17:50:24)


Meeting ended at 17:50:59 UTC (full logs).

Action items

  1. Brandon to email LF to go ahead with the rename
  2. julz/duglin to create a new PR


Action items, by person

  1. duglin
    1. julz/duglin to create a new PR


People present (lines said)

  1. wking (96)
  2. mrunalp (9)
  3. duglin (7)
  4. JakeWarner|Work (5)
  5. philips (3)
  6. collabot` (3)
  7. vbatts|work (2)
  8. vishh (2)
  9. RobDolinMS (1)
  10. anush (1)
  11. tianon (1)


Generated by MeetBot 0.1.4.