#opencontainers: OCI 6/15

Meeting started by mrunalp at 17:01:55 UTC (full logs).

Meeting summary

    1. https://github.com/opencontainers/tob/pull/15 (philips, 17:02:26)

  1. release-approval process (wking, 17:03:49)
    1. https://github.com/opencontainers/tob/pull/15 (wking, 17:03:57)
    2. https://github.com/opencontainers/tob/pull/15#discussion_r67036851 (philips, 17:08:25)
    3. ACTION: philips to add quorum language after the meeting (wking, 17:08:25)

  2. image-spec 0.3 release (wking, 17:08:36)
    1. https://github.com/opencontainers/image-spec/milestones/v1.0.0-rc1 (philips, 17:08:54)
    2. https://github.com/RobDolinMS/tob/blob/master/proposals/tools.md (mrunalp, 17:09:44)

  3. no meeting next week (wking, 17:11:17)


Meeting ended at 17:12:15 UTC (full logs).

Action items

  1. philips to add quorum language after the meeting


Action items, by person

  1. philips
    1. philips to add quorum language after the meeting


People present (lines said)

  1. wking (34)
  2. stevvooe (6)
  3. collabot` (5)
  4. mrunalp (4)
  5. philips (3)
  6. vbatts (0)


Generated by MeetBot 0.1.4.