#opencontainers: OCI 8/3

Meeting started by mrunalp at 21:01:48 UTC (full logs).

Meeting summary

    1. https://github.com/opencontainers/runtime-spec/pull/518 (mrunalp, 21:03:28)
    2. ACTION: mrunalp ask about a certification homepage at the next compliance meeting (in a week or two) (wking, 21:15:49)
    3. ACTION: mrunalp to start working on spec subsection wording (wking, 21:24:27)
    4. https://github.com/opencontainers/image-spec/issues/179 (wking, 21:27:14)
    5. https://github.com/opencontainers/image-spec/pull/171 (wking, 21:28:24)
    6. https://github.com/opencontainers/image-spec/pull/171#discussion_r73021516 (vbatts, 21:29:49)
    7. https://groups.google.com/a/opencontainers.org/forum/#!topic/dev/3xiHKjDSvCc (wking, 21:36:11)


Meeting ended at 21:42:17 UTC (full logs).

Action items

  1. mrunalp ask about a certification homepage at the next compliance meeting (in a week or two)
  2. mrunalp to start working on spec subsection wording


Action items, by person

  1. mrunalp
    1. mrunalp ask about a certification homepage at the next compliance meeting (in a week or two)
    2. mrunalp to start working on spec subsection wording


People present (lines said)

  1. wking (92)
  2. mrunalp (5)
  3. collabot (3)
  4. cyphar (3)
  5. crosbymichael (1)
  6. vbatts (1)
  7. dqminh (1)


Generated by MeetBot 0.1.4.