#opencontainers: 2018-10-10
Meeting started by vbatts at 21:00:06 UTC
(full logs).
Meeting summary
- umoci for image-tools (vbatts, 21:05:31)
 
- runtime-spec backlog cleanup (vbatts, 21:13:49)
 
- schema.org (vasochat) (vbatts, 21:16:34)
  - https://label-schema.org/rc1/
    (vbatts,
    21:19:40)
 
  - https://label-schema.org/rc1/
    (vbatts,
    21:19:51)
 
  - https://schema.org/ (vbatts,
    21:20:00)
 
  - https://github.com/owtaylor/flagstate
    (vbatts,
    21:21:03)
 
  - https://github.com/GoogleContainerTools/container-diff
    (vbatts,
    21:23:36)
 
  - https://github.com/opencontainers/image-spec/issues/751
    (vbatts,
    21:36:22)
 
  - https://github.com/schemaorg/schemaorg/issues/2059
    (vbatts,
    21:40:08)
 
  - ACTION: vasochat send
    an email to the list about what an Image's schema.org might look
    like (vbatts,
    22:07:40)
 
 
Meeting ended at 22:10:01 UTC
(full logs).
Action items
  - vasochat send an email to the list about what an Image's schema.org might look like
 
People present (lines said)
  - vbatts (26)
 
  - collabot (3)
 
  - mrunalp (1)
 
  - mikebrow (1)
 
Generated by MeetBot 0.1.4.