15:05:27 <skitt> #startmeeting Genius Weekly Call
15:05:27 <odl_meetbot> Meeting started Thu Mar  9 15:05:27 2017 UTC.  The chair is skitt. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:05:27 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:05:27 <odl_meetbot> The meeting name has been set to 'genius_weekly_call'
15:05:40 <skitt> #info Please info in
15:05:41 <edavsua> #info edavsua
15:05:43 <skitt> #chair afredette
15:05:43 <odl_meetbot> Current chairs: afredette skitt
15:05:47 <skitt> #topic Rollcall
15:05:55 <edavsua> #chair skitt
15:05:58 <skitt> #info skitt
15:06:00 <viveks_> #info viveks
15:06:02 <skitt> #chair edavsua
15:06:02 <odl_meetbot> Current chairs: afredette edavsua skitt
15:06:05 <vorburger> #info vorburger
15:06:10 <afredette> #info Andre Fredette
15:06:13 <skitt> edavsua, the meeting starter is the chair by default
15:06:21 <edavsua> Ok
15:06:22 <edavsua> :)
15:06:34 <skitt> I don't have the agenda link handy
15:08:18 <edavsua> #topic Resubmitting from egress back... https://trello.com/c/jA99ksw7
15:11:29 <edavsua> #info afredette showing the proposal for the new Classifier to be implemented in Netvirt
15:31:19 <vorburger> #topic Multiple VXLAN tunnels
15:34:15 <edavsua> #topic Handling CSIT failures
15:35:44 <afredette> #link https://docs.google.com/presentation/d/1BeSynV9trxq8q0Reh-cA-8PghXwbPiJq8pQgCYE8Wog/edit?usp=sharing Bi-Directional Resubmits
15:37:05 <edavsua> #topic Missing cherry-picks to stable/boron
15:40:14 <edavsua> #topic Tunnel Service Binding
15:40:36 <edavsua> #action Vishal will help to speed up the development
15:41:29 <edavsua> #topic Multiple VxLAN tunnels
15:42:43 <edavsua> #info the Yang changes are ready to merge
15:45:22 <vorburger> #topic pending reviews
15:45:51 <vorburger> #link https://git.opendaylight.org/gerrit/#/q/project:genius+status:open+Verified%253E0+is:mergeable+NOT+label:Code-Review%253C0
16:01:05 <vorburger> #topic overdue patches
16:01:13 <vorburger> #info none today, empty list
16:01:20 <vorburger> #endmeeting
16:01:31 <vorburger> what's the command to end the meeting again?
16:04:01 <vorburger> #endmeeting
16:04:05 <viveks_> it should be #endmeeting
16:04:17 <vorburger> doesn't work, but probably just because I'm not the chair
16:04:26 <vorburger> viveks_: can you do "#endmeeting" and send out the link to the mailing list?
16:04:38 <viveks_> #endmeeting
16:05:10 <vorburger> skitt: afredette: you have to do it, only you are chairs..
16:05:19 <skitt> #endmeeting