#opendaylight-meeting: Lithium Cross Project IRC Mtg

Meeting started by phrobb at 15:30:25 UTC (full logs).

Meeting summary

  1. Roll Call - Project Leads and TSC Members please #info in (phrobb, 15:30:56)
    1. tbachman (in for alagalah) for groupbasedpolicy and opflex (tbachman, 15:32:34)
    2. alagalah: GBP and OpFlex (alagalah, 15:32:39)
    3. alagalah supercedes tbachman for groupbasedpolicy and opflex (tbachman, 15:33:05)
    4. Hideyuki for VTN (hideyuki, 15:34:11)
    5. ACTION: phrobb to send note to release list reconfirming the existence of the Wed. morning irc meetings (phrobb, 15:41:01)

  2. Cookies (phrobb, 15:41:09)


Meeting ended at 15:41:19 UTC (full logs).

Action items

  1. phrobb to send note to release list reconfirming the existence of the Wed. morning irc meetings


Action items, by person

  1. phrobb
    1. phrobb to send note to release list reconfirming the existence of the Wed. morning irc meetings


People present (lines said)

  1. tbachman (23)
  2. phrobb (14)
  3. alagalah (5)
  4. odl_meetbot (4)
  5. hideyuki (1)


Generated by MeetBot 0.1.4.