16:46:36 <abhijitk> #startmeeting tsc
16:46:36 <odl_meetbot> Meeting started Thu Oct 31 16:46:36 2019 UTC.  The chair is abhijitk. Information about MeetBot at http://ci.openstack.org/meetbot.html.
16:46:36 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:46:36 <odl_meetbot> The meeting name has been set to 'tsc'
16:46:55 <abhijitk> #topic TSC Vote for Sodium SR1
16:47:44 <danieldelarosa> #link https://jenkins.opendaylight.org/releng/view/autorelease/job/integration-distribution-test-sodium/366/
16:48:09 <abhijitk> #startvote Does the TSC approve the build 366 to be the Sodium SR1? -1,0,+1
16:48:09 <odl_meetbot> Begin voting on: Does the TSC approve the build 366 to be the Sodium SR1? Valid vote options are -1, 0, +1.
16:48:09 <odl_meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:48:13 <danieldelarosa> #link https://docs.google.com/spreadsheets/d/1CN-ACdIekRKMYRIuREIRALl6S8az7quAcQlRb3KeMJ8/edit?pli=1#gid=1864238939
16:48:22 <abhijitk> #endvote
16:48:22 <odl_meetbot> Voted on "Does the TSC approve the build 366 to be the Sodium SR1?" Results are
16:48:49 <abhijitk> #startvote Does the TSC approve the build 366 to be the Sodium SR1? -1,0,+1
16:48:49 <odl_meetbot> Begin voting on: Does the TSC approve the build 366 to be the Sodium SR1? Valid vote options are -1, 0, +1.
16:48:49 <odl_meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:49:15 <abelur> #link Sodium Sr1 AR build: https://jenkins.opendaylight.org/releng/job/autorelease-release-sodium-mvn35-openjdk8/226
16:49:16 <jamoluhrsen> #vote +1
16:49:17 <premsankar> #vote +1
16:49:23 <abelur> #vote +1
16:49:37 <rovarga> #vote 0
16:50:02 <LuisGomez> #vote +1
16:50:14 <zxiiro> #vote +1
16:50:18 <abhijitk> #vote +1
16:50:33 <rovarga> (a moment of suspense)
16:51:21 <abhijitk> #endvote
16:51:21 <odl_meetbot> Voted on "Does the TSC approve the build 366 to be the Sodium SR1?" Results are
16:51:21 <odl_meetbot> 0 (1): rovarga
16:51:21 <odl_meetbot> +1 (6): LuisGomez, premsankar, jamoluhrsen, zxiiro, abhijitk, abelur
16:52:32 <abhijitk> #action abhijitk to move the vote to over the email
17:03:35 <abhijitk> #info the vote was subject to the issues in https://docs.google.com/spreadsheets/d/1CN-ACdIekRKMYRIuREIRALl6S8az7quAcQlRb3KeMJ8/edit?pli=1#gid=1864238939
17:03:49 <abhijitk> #endmeeting