#opendaylight-neutron: neutron_northbound

Meeting started by mkolesni_ at 15:01:35 UTC (full logs).

Meeting summary

    1. https://wiki.opendaylight.org/view/NeutronNorthbound:Meetings agenda page (mkolesni_, 15:01:48)

  1. agenda bashing and roll call (mkolesni_, 15:02:00)
    1. mkolesni (mkolesni, 15:02:13)

  2. Announcements (mkolesni_, 15:04:54)
  3. Open Patch sets needing review/merging (mkolesni_, 15:07:01)
  4. partial sync discussion (mkolesni_, 15:10:16)
    1. ACTION: mkolesni draft a spec for journal recovery (mkolesni_, 15:38:14)
    2. https://bluejeans.com/223556372 (mkolesni_, 15:38:41)


Meeting ended at 15:39:19 UTC (full logs).

Action items

  1. mkolesni draft a spec for journal recovery


Action items, by person

  1. mkolesni
    1. mkolesni draft a spec for journal recovery


People present (lines said)

  1. mkolesni_ (87)
  2. asomya (24)
  3. mkolesni (5)
  4. odl_meetbot (4)


Generated by MeetBot 0.1.4.