#opendaylight-neutron: weekly meeting

Meeting started by manjeets at 15:00:55 UTC (full logs).

Meeting summary

  1. Agenda (manjeets, 15:01:08)
  2. action items from last meeting (manjeets, 15:03:43)
    1. https://gist.github.com/mpeterson/1a9f81f68401b0e58579c38c01dd0891 (mpeterson, 15:05:08)
    2. ACTION: to review fullsync patch (manjeets, 15:34:37)

  3. bugs (manjeets, 15:36:55)
    1. version to edit for the v3 spec d/1gjZGqPGSkd1SaTBeBLmejLZI9dZ3S6ETaVrC51rHJM4/edit (mpeterson, 15:37:28)
    2. version to edit for the v3 spec https://docs.google.com/document/d/1RjgshXGAtSQYw1B5bYfJVRBwwSu1oRJvN8bRZnssOfI/edit?usp=sharing (mpeterson, 15:38:11)

  4. open mic (manjeets, 15:41:59)
    1. discuss buglist/blueprint list in next week's meeting (manjeets, 15:47:03)


Meeting ended at 15:49:46 UTC (full logs).

Action items

  1. to review fullsync patch


People present (lines said)

  1. manjeets (54)
  2. mpeterson (44)
  3. mkolesni (29)
  4. poothia__ (9)
  5. odl_meetbot (3)
  6. jhershbe (2)
  7. yamahata (1)


Generated by MeetBot 0.1.4.