15:01:21 <dbainbri> #startmeeting weekly_status
15:01:21 <odl_meetbot> Meeting started Fri Jul 24 15:01:21 2015 UTC.  The chair is dbainbri. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:01:21 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:01:21 <odl_meetbot> The meeting name has been set to 'weekly_status'
15:01:36 <dbainbri> please info in
15:01:39 <raphaelamorim_> chair raphaelamorim_
15:01:44 <dbainbri> #info dbainbri
15:01:50 <dbainbri> #chair raphaelamorim_
15:01:50 <odl_meetbot> Current chairs: dbainbri raphaelamorim_
15:02:03 <renato_aguiar> #info renato_aguiar
15:04:18 <dbainbri> #info raphaelamorim_ will lead the control loop feature
15:04:44 <dbainbri> #info renato_aguiar will lead the dynamic action add feature
15:04:55 <dbainbri> #link https://wiki.opendaylight.org/view/Network_Intent_Composition:Features
15:05:34 * colindixon looks
15:05:39 <adetalhouet> #info adetalhouet
15:05:50 <adetalhouet> I can't asset the webex session, but I'll be there on IRC
15:05:55 <adetalhouet> asseet/assist
15:06:00 <colindixon> #info colindixon
15:06:40 <HelenChen> I will be in ODL Summit
15:06:46 <colindixon> #topic ODL summit
15:06:56 * colindixon isn’t a chair, so I can’t #topic
15:06:56 <dbainbri> #info ODL summit next week, no call next friday
15:07:10 <dbainbri> #chair colindixon
15:07:10 <odl_meetbot> Current chairs: colindixon dbainbri raphaelamorim_
15:07:25 <colindixon> #topic ODL summit
15:07:33 <colindixon> #info lots of people will be there, but dbainbri will not be
15:08:25 <colindixon> #info we will have no formal meeting next week
15:09:12 <dbainbri> #info there are two intent based topics on the dev forum, one Be NIC features, one on NEMO
15:09:15 <colindixon> #link https://wiki.opendaylight.org/view/Events:Be_Dev_Forum#Network_Intent_Composition_-_Be_Roadmap_discussion this will get scheduled to a time on Thurday/Friday
15:09:23 <dbainbri> #info phil looking to schedule those.
15:09:26 <colindixon> #link https://wiki.opendaylight.org/view/Events:Be_Dev_Forum#Network_Intent_Language this is the one around NIC
15:09:42 <colindixon> #info HelenChen says that she’d like to see some collaboration and discussion, dbainbri agrees
15:09:49 <colindixon> #undo
15:09:49 <odl_meetbot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x1cd4810>
15:09:53 <colindixon> #undo
15:09:53 <odl_meetbot> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x1b98450>
15:09:57 <colindixon> #link https://wiki.opendaylight.org/view/Events:Be_Dev_Forum#Network_Intent_Language this is the one around NEMO
15:09:59 <colindixon> #info HelenChen says that she’d like to see some collaboration and discussion, dbainbri agrees
15:15:48 <dbainbri> #info raphaelamorim will try to schedule a meeting for the Be developers
15:16:36 <raphaelamorim_> #action raphaelamorim will try to schedule a meeting for the Be developers
15:19:54 <dbainbri> #endmeeting