16:03:56 <hideyuki> #startmeeting Weekly Meeting
16:03:56 <odl_meetbot> Meeting started Wed Jan 20 16:03:56 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
16:03:56 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:03:56 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
16:04:52 <gvrangan> #info action items from last week
16:06:16 <hideyuki> #link the meeting minutes of 01/06 https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-01-06-16.14.html
16:06:20 <gvrangan> to request the memebers to update trello before meeting - done
16:07:01 <gvrangan> documentation review by technical writer - still in progress
16:08:16 <gvrangan> #action to follow up with docs team for the tool to convert wiki to adocs - done
16:08:23 <gvrangan> #undo
16:08:28 <gvrangan> #action to follow up with docs team for the tool to convert wiki to adocs - in progress
16:09:38 <gvrangan> #action need to check with the docs team on the official format
16:09:52 <gvrangan> #action bug 4772 to be closed
16:10:25 <gvrangan> #action clean up VTN:Main page - get those HowTos removed
16:14:19 <hideyuki> #topic Check tasks in the Trello board.
16:15:01 <gvrangan> #action Folow up on VTN coordiantor CSIT and activate teh job sonner
16:21:11 <gvrangan> #action create adocs in docs git
16:23:31 <gvrangan> #action update the dates in trello
16:23:52 <gvrangan> #action update vtn coordiantor bug details in  trello
16:27:37 <gvrangan> #info checking the status of jenkins jobs of VTN
16:32:21 <hideyuki> #link CSIT for VTN Manager fails https://jenkins.opendaylight.org/releng/view/vtn/job/vtn-csit-1node-manager-only-beryllium/
16:32:48 <gvrangan> #action Check VTN Manager test failure https://jenkins.opendaylight.org/releng/view/CSIT-1node/job/vtn-csit-1node-manager-only-beryllium/
16:33:48 <gvrangan> #info checked the bugs
16:37:18 <hideyuki> #endmeeting