15:08:45 <hideyuki> #startmeeting Weekly Meeting
15:08:45 <odl_meetbot> Meeting started Wed Jun 15 15:08:45 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:08:45 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:08:45 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
15:08:56 <gvrangan> #topic Action Items
15:08:58 <hideyuki> #chair gvrangan
15:08:58 <odl_meetbot> Current chairs: gvrangan hideyuki
15:09:20 <gvrangan> #topic Action Items
15:09:24 <hideyuki> #link https://wiki.opendaylight.org/view/VTN:Meetings
15:09:56 <gvrangan> #info documentation patches to be reviewed and merged - Patch was reviewed by docs team and a feew comments were given
15:10:11 <hideyuki> #https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-06-08-15.08.html  The meeting minutes for the last meeting (06/08)
15:10:17 <hideyuki> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-06-08-15.08.html  The meeting minutes for the last meeting (06/08)
15:10:24 <gvrangan> #info the comments were addressed, we need to ping them again  for meerge
15:11:19 <gvrangan> #link https://git.opendaylight.org/gerrit/#/c/33787/ - PAtch Merged now
15:12:15 <gvrangan> #action Patch in stable/Be yet to Merge https://git.opendaylight.org/gerrit/#/c/40377/
15:13:24 <gvrangan> #info the Boron all job is failing, Pls fix aSAP -  NATAPP was removed from the list and then the job seems to PASS
15:14:10 <gvrangan> #link https://jenkins.opendaylight.org/releng/view/vtn/job/vtn-csit-1node-manager-all-boron/
15:16:18 <gvrangan> #topic Trello Tasks Review
15:17:13 <hideyuki> #link https://trello.com/b/2g3lw1GU/opendaylight-vtn
15:19:19 <gvrangan> #action to check with docs Team on the format of the docs for Boron
15:23:34 <gvrangan> #action  REview the wiki pages https://trello.com/c/TfIM2OH7/48-install-the-table-miss-flow-entry-for-of1-3-switches
15:26:42 <gvrangan> #action To Follow  up https://trello.com/c/2Fcpjg0g/17-improve-readme - Retrigger Action
15:37:47 <gvrangan> #action Discuss with Integrtion on longeviry/Performnce/Scalability Tests, Plan the actions based on the same
15:43:43 <gvrangan> #endmeeting