15:14:18 <hideyuki> #startmeeting Weekly Meeting
15:14:18 <odl_meetbot> Meeting started Wed Jul  6 15:14:18 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:14:18 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:14:18 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
15:14:22 <hideyuki> #chair gvrangan
15:14:22 <odl_meetbot> Current chairs: gvrangan hideyuki
15:15:23 <hideyuki> #topic Action Items from last meeting
15:15:43 <gvrangan> link: https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-06-22-15.11.html
15:15:47 <hideyuki> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-06-22-15.11.html The meeting minutes for the last meeting (06/22)
15:19:56 <gvrangan> REview the wiki pages https://trello.com/c/TfIM2OH7/48-install-the-table-miss-flow-entry-for-of1-3-switches - Completed
15:21:09 <gvrangan> #info the Chage in https://wiki.opendaylight.org/view/VTN:Beryllium:User_Guide:OpenStack_Support was reviewed
15:23:10 <gvrangan> #action https://wiki.opendaylight.org/view/VTN:Beryllium:User_Guide:OpenStack_PackStack_Support needs to be updated for table miss flow entry
15:23:38 <gvrangan> #info this activity needs to be closed sooner
15:25:11 <gvrangan> #action To Follow up https://trello.com/c/2Fcpjg0g/17-improve-readme Team to start work on this immediately after fixing the VTN Coordinaotr CSIT for Boron
15:26:23 <gvrangan> #action Need to check the differnce between wiki and the current adoc vtn contents - This week a couple of pages in the doc and the wiki were actually verified and work of creating patch has begun
15:29:02 <gvrangan> #action Review Trello items and move the cards to appropriate columns - Discusion happened, but changes not yet done
15:29:17 <gvrangan> #info Please complete this sooner to plan for the pending activities
15:29:51 <hideyuki> #topic Trello Tasks Review
15:48:01 <gvrangan> #action : Enable VSEM Provider immediately https://trello.com/c/3xy15byX/92-failed-to-build-vsem-provider
15:48:17 <gvrangan> #info seamonkey link works now https://hg.mozilla.org/mozilla-central/raw-file/tip/security/nss/lib/ckfw/builtins/certdata.txt
16:06:51 <odp-gerritbot> Venkatrangan Govindarajan proposed a change to vtn: Revert "Disable VSEM Provider Build"  https://git.opendaylight.org/gerrit/41406
16:07:13 <hideyuki> #endmeeting